Aller au contenu

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Hier
  2. Did

    Probleme inclusion

    Bonsoir @macpowered, As tu essayé de supprimer le module avant de l'inclure? Comme cela n'a pas pu être fait sur la Vera et qu'un module ne peux pas exister sur deux box différentes.
  3. Nico

    Imprimeur needed :)

    Je pense que le souci ce sont les câbles qui peuvent tirer dessus, je ne sais pas trop... Maintenant je regarde dans la durée, donc si PETG c'est mieux et que vous pouvez me le faire, pas de soucis même si plus chère ! Merci les gars ! (Full rack, ce sera cool :):)).
  4. macpowered

    Probleme inclusion

    Bonjour à tous, Voilà mon problème. J'ai un module FGD211 qui me servait à contrôler un va-et-vient avec une VERALITE. Je n'ai plus cette box. J'ai fini par récupérer ce module et le FGB001 associé. Je viens de faire récemment l'acquisition d'une HC2 et je voulais donc remettre en œuvre ce module mais dans un autre va-et-vient. Je l'ai donc remonté en suivant ce schéma : Par contre, sur mon module, le S1 et le S2 son inversé par rapport au schéma. J'ai supposé une erreur sur le schéma et j'ai donc suivi l'ordre de montage (le fil rose sur le S1 et le violet sur le S2 dans mon cas). Le va-et-vient est donc fonctionnel de manière mécanique, par contre, je n'arrive pas à inclure mon module dans la HC2. Soit je m'y prendre comme un branque, soit j'ai fait une erreur. Help ! Lorsque j'appuie sur le bouton servant à l'inclusion, l'intensité de l'ampoule varie. J'ai essayé d'appuyer plusieurs fois de suite sur le bouton, d'appuyer de façon prolongée, etc... rien y fait. Pour vous avouer, c'est la première fois que j'inclus un module, je n'ai peut-être pas la technique ou alors il y a une erreur dans mon branchement qui rend l'inclusion impossible ? (pour info, je n'ai pas pu supprimer ce module de mon ancienne VERALITE, elle n'est plus fonctionnelle). Des idées ? Merci par avance (désolé, je viens de voir que je n'avais pas mis mon post dans "support")
  5. Bonjour, J'ai un seul port Ethernet. J'avais installé une carte ethernet en plus mais jamais installé. De mémoire les tests de débits sont en wifi < à 10Mo/s (Asus Rt-ac51u Routeur Wi-fi Ac 750 Mbps) . Je voudrais mettre à jour mon système vers un DSM direct sans esxi pour me simplifier la vie. Et je voudrais bien le dernier Xpenology DSM 6.2 ? Avez vous une recom ? Pour l'instant tout fonctionne mais c'est pour faire une mise à jour vers un système plus à jour ! Merci encore pour vos retours et si vous avez un tuto pour faire l'upgrade sans tout perdre. J'ai un SSD M2 surlequel j'ai ma config DSM et mes VM. Pour info je viens de tester ma connexion cablée avec NAS performance tester (https://mikerodionov.com/2015/03/measuring-nas-performance/ ---http://www.808.dk/?code-csharp-nas-performance) et pour un fichier de 400Mo : Running a 400MB file write on Z: 5 times... Iteration 1: 33.55 MB/sec Iteration 2: 34.68 MB/sec Iteration 3: 34.70 MB/sec Iteration 4: 36.20 MB/sec Iteration 5: 36.58 MB/sec ----------------------------- Average (W): 35.14 MB/sec Running a 10MB file write on Z: 10 times... Iteration 1: 17.07 MB/sec Iteration 2: 20.13 MB/sec Iteration 3: 19.32 MB/sec Iteration 4: 18.68 MB/sec Iteration 5: 18.49 MB/sec Iteration 6: 13.46 MB/sec Iteration 7: 14.54 MB/sec Iteration 8: 18.78 MB/sec Iteration 9: 22.44 MB/sec Iteration 10: 17.85 MB/sec ----------------------------- Average (W): 18.08 MB/sec j'ai un switch Gb sur mes prise Ethernet Maintenant en wifi sur un fichier de 400Mo (j'ai un router wifi sur la prise ethernet qui est en Gb - switch derrière la box - JGS524Ev2 - 24-Port Gigabit ProSAFE Plus Switch) Running a 400MB file write on Z: twice... Iteration 1: 9.21 MB/sec Iteration 2: 9.63 MB/sec ----------------------------- Average (W): 9.42 MB/sec Et à présent sur du 10Mo Running a 10MB file write on Z: twice... Iteration 1: 8.37 MB/sec Iteration 2: 7.14 MB/sec ----------------------------- Average (W): 7.76 MB/sec Comment faire pour monter le débit en wifi ?
  6. Bonjour, J'ai un seul port Ethernet. J'avais installé une carte ethernet en plus mais jamais installé. De mémoire les tests de débits sont en wifi < à 10Mo/s. Je voudrais mettre à jour mon système vers un DSM direct sans esxi pour me simplifier la vie. Et je voudrais bien le dernier Xpenology DSM 6.2 ? Avez vous une recom ? Pour l'instant tout fonctionne mais c'est pour faire une mise à jour vers un système plus à jour ! Merci encore pour vos retours et si vous avez un tuto pour faire l'upgrade sans tout perdre. J'ai un SSD M2 surlequel j'ai ma config DSM et mes VM.
  7. Lazer

    Imprimeur needed :)

    Hum, en PLA tu crois que ça sera assez solide @BenjyNet ? Vu les contraintes, vaut peut être mieux le faire en PETG non ?
  8. Nico

    Imprimeur needed :)

    Hello, Un de nos imprimeurs sauraient me faire ce support 2 fois : https://www.thingiverse.com/thing:3378817 ?
  9. Nico

    HC2 devenu folle

    Oui, et si tu ne l'as pas déjà fait, fait toi une copie du répertoire backups de clef recovery sur ton PC, on ne sait jamais...
  10. Lazer

    HC2 devenu folle

    Ah très bien Hum, encore en v3..... tu as eu de la chance de ne pas avoir la panne de la clé USB Recovery. Je ne sais pas si c'est envisageable pour toi, mais tu ferai bien de travailler sur une migration en v4, ça ferait un risque de panne en moins... Sachant que la clé Recovery était le risque majeure de panne, on en a vu passer des dizaines sur le forum. Depuis que cette clé n'est plus nécessaire, les pannes sont ultra rares (la carte mère est très fiable) Dans tous les cas (v3 ou v4), une HC2 de spare n'est jamais de trop, surtout quand le système est stable et qu'on n'a pas envie de se replonger dedans.
  11. Hello à tous Petite question car je ne suis pas encore très à l'aise en programmation... Je cherche à récupérer la température d'un switch externe (myStrom, qui se pilote par wifi et qui a une API). J'ai cré un Device Virtuel pour allumer et éteindre mon switch via le Fibaro, ce qui fonctionne très bien et je peux comme ça l intégrer aussi à mes scènes. Maintenant, ce switch a aussi un capteur de température et j aurai souhaité reprendre la température via l'API et l'afficher dans mon Device Virtuel, dans un label. Comment est-ce que je peux faire ça? La documentation du switch me dit ça : Mais je ne sais pas comment l intégrer à mon Device VIrtuel Est-ce que quelqu'un peut me donner un petit coup de main ? Merci
  12. @lazer chez moi j'ai fait clic clic clic [emoji1787][emoji1787][emoji1787] Envoyé de mon BLA-L29 en utilisant Tapatalk
  13. SebDel

    HC2 devenu folle

    Je viens de faire la mise à jour en 3.60 puis une restauration. J'ai perdu 3 devices (rollershutup) mais retrouvé tout le reste. C'est chaud quand même... du jour au lendemain. Toutes mes images sont parties aussi. J'ai un peu de boulot pour remettre tout cela en marche. Le principal c'est que GEA est bien reparti. Merci à tous et bon dimanche
  14. normalement avec ESXI tu peux avoir une légère perte de débit si tu n'as qu'un port Ethernet a l'époque lorsque j'avais un GEN7 je tournais à environ 80mo/s sous esxi après il y a plusieurs facteurs qui entre en compte par exemple si tu copies de très petits fichiers le débit chute grave, tu as combien de mémoire RAM ?, Stop tes autres VM pour voir si cela améliore le débit, vérifie tes câbles pour voir si le problème ne vient pas de la. Actuellement je suis avec un HP Gen8 esxi 6.7 et 6 ports Ethernet mon débit est de 110Mo/s
  15. Lazer

    HC2 devenu folle

    Non, je t'ai dis, c'est toujours les mises à jour AVANT la restauration. Au fait, quand tu fais le recovery, il faut aussi toujours cocher la case "reset de la puce Z-Wave" Recommence toute la procédure : recovery avec reset Z-Wave, puis mise à jour, puis restauration backup
  16. SebDel

    HC2 devenu folle

    Je viens de faire le recovery, je suis en 3.548 ! Plus rien ne marche à priori et tous les icônes de l'interface sont cassés. Je retente une restauration et une mise à jour ensuite. J'ai des devices mais ils ne fonctionnent plus.
  17. SebDel

    HC2 devenu folle

    Oups, j'espère que les opérations vont bien se passer ! Pour le cache, j'avais vérifié en premier et surtout utilisé plusieurs navigateurs... Je vais attendre un peu avant de faire l'opération voir si dans les 24H il n'y a pas un traitement de maintenance qui va s'occupé de faire le ménage...
  18. Lazer

    HC2 devenu folle

    Ah ! Essaye de vider le cache de ton navigateur alors. Sinon, tu relances en recovery (avec le bouton arrière), puis tu fais les mises à jour, et ensuite tu devrais avoir une interface normale (vide sans module, mais avec les menus complets), et tu devrais pouvoir lancer la restauration.
  19. SebDel

    HC2 devenu folle

    Bonjour Lazer, Le soucis, c'est que je n'ai plus rien du tout sur mon interface : Je n'accède plus à rien, mais paradoxalement, sur l'appli Android cela fonctionne et j'ai des macros en API qui réponde aussi. La box à l'aire de fonctionner mais j'ai des devices qui partent petit à petit et surtout plus rien sur le serveur http de base. Je n'accède donc plus au sauvegarde non plus du coup :< Merci de ton aide. Séb
  20. Lazer

    HC2 devenu folle

    devices vides ? Je n'ai jamais eu Mais une fois j'ai eu le coup de tous les devices en "non configurés"... c'est un problème qui est arrivé à plusieurs sur le forum. Dans tous les cas, la première chose à faire est de restaurer ta dernière sauvegarde. Perso dans mon expérience, la corruption datait d'avant ma dernière sauvegarde, j'ai dû restaurer 3 versions en arrière (je fait une sauvegarde par semaine)
  21. On en est où avec la 6.2.2 sous ESXi ? On peut migrer ou c'est toujours risqué ? Ca fait un moment que je ne suis plus....
  22. Version: 6.2.2-24922 (2019-04-29) Important Note This update was re-released on Apr. 29 to fine-tune certain functionality and usability. The update is expected to be available for all regions within the next few weeks, although the time of release in each region may vary slightly. This update will restart your Synology NAS. What's New in DSM 6.2.2 Added the new Smart Update function and adjusted the update mechanism of DSM. IHM now supports 14TB IronWolf and IronWolf Pro drives. Added firmware update function of SAS controller on certain SAS models. Added knowledge base article recommendations in the Support Center to help users with easy troubleshooting. Domain users can now change their passwords upon DSM login when their passwords expire. Added support for Integrated Windows Authentication. Added support for Google LDAP services. Added the new Low-Capacity Write function, which resumes LUNs from read-only status temporarily when a volume is running out of space. Users can now select which advanced features to enable during iSCSI LUN creation. Adjusted the warning mechanism in iSCSI Manager for insufficient volume space. Added function to schedule the snapshot rotation in iSCSI Manager. Added support for the configuration of date and time formats in personal account settings and Control Panel. Supports SSD compatibility check on XS and FS series models. Adjusted the notification mechanism for bad sectors. Improved the calculating accuracy of SSD cache hit rate. Users can now get a Let's Encrypt certificate automatically upon adding a new Synology DDNS. Changed notification badges from numbers to red dots and modified display rules. Fixed Issues Fixed an issue where usage history may not show in Resource Monitor on certain models. Fixed an issue where files cannot be re-uploaded after being deleted on macOS 10.13. Fixed an issue where encrypted Excel files cannot be opened in Microsoft Office 2016 simultaneously on multiple macOS devices. Shortened the time needed for domain and LDAP authentication via AFP. Improved the stability of mounting exFAT external devices (exFAT package required). Improved the stability of NFS protocol connection. Improved the stability of Snapshot Replication when moving a large number of directories. Enhanced the stability of Btrfs file system under certain high I/O loading conditions. Enhanced vulnerabilities protection from KPTI to Spectre and Meltdown Protection for improved security. Applied models: 18-Series : DS218+, DS418play, DS718+, DS918+, DS1618+, DS3018xs, RS2418+, RS2418RP+, RS2818RP+, FS1018 19-Series : DS1019+, DS1819+, DS2419+, RS1619xs+ Fixed multiple security vulnerabilities regarding Linux kernel (CVE-2017-13168, CVE-2018-19824, CVE-2017-15649, CVE-2018-14634, CVE-2018-17182, CVE-2018-10853). Fixed multiple security vulnerabilities regarding OpenSSL (CVE-2018-0732, CVE-2018-0737, CVE-2019-1559, CVE-2018-0734, CVE-2018-5407). Fixed multiple security vulnerabilities regarding Spectre & Meltdown (Synology-SA-18:01). Fixed multiple security vulnerabilities regarding OpenSSH (CVE-2019-6109, CVE-2019-6110, CVE-2019-6111, CVE-2018-20685). Fixed a security vulnerability regarding SQLite (Synology-SA-18:61). Fixed multiple security vulnerabilities regarding Samba (Synology-SA-18:47, Synology-SA-18:60). Minor bug fixes.
  23. Bonjour tout le monde, je suis nouveau sur le forum.
  24. SebDel

    HC2 devenu folle

    Bonjour à tous, Ce matin en me réveillant, ma HC2 ne répondait plus. Depuis 5 ans cela est arrivé plusieurs fois. Donc pas de panique, j'éteins la box avec le bouton à l'arrière et je la redémarre. Elle repart mais je commence à avoir des petits soucis genre il manque plusieurs devices. Je la laisse repartir tranquillement et au bout d'une heure je la redémarre une nouvelle fois. Et la ca empire : Quand je me log sur l'interface, j'accède au serveur mais tout est vide. Sur qu'il se passe quelque chose mais pour l'instant je viens vers vous pour savoir si vous avez déjà connu ce genre de déboire ? Pour info, ma machine tourne comme une horloge depuis plusieurs années. Vu l'investissement fait dessus, je ne souhaiterai pas repartir de zéro, surtout que mes devices sont nombreux et étalés dans toute la maison ! Merci pour votre aide. Séb
  25. Si ca aide, de mon coté je suis sur un N40L avec dsm 6.x en direct sans esxi et ca tourne nickel. Envoyé de mon SM-N950F en utilisant Tapatalk
  26. Hysis

    Mon Test Lifedomus

    C’est’ comme avec une hc2. Lors de ma migration je n’ai pas eu de problème de distance. Mais ma box est en position centrale dans la maison. Par contre il a fallu démonter qlqs interrupteurs notamment ceux des volets pour faire les ticticic d’inclusion. Ça n’en fonctionnait pas autrement. Par contre les interrupteurs/boutons poussoirs n’ont pas eu besoin d’etre dévissés. Les triples clics allaient bien
  1. Charger plus d’activité
×