Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'consommation'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Bienvenue
    • Nouveau ? Présentez-vous
    • Le bistrot
    • Mon installation domotique
    • Annonces et suggestions
  • La Home Center et ses périphériques
    • La Home Center pour les nuls
    • HC 2 & Lite
    • HC 3
    • Modules Fibaro
    • Modules Z-wave
    • Périphériques et matériels autres
    • Plugins
    • Quick App
    • Multimédia (audio, vidéo ...)
    • Chauffage et Energie
    • Actionneurs & Ouvrants (Portail, volets, piscines, ...)
    • Eclairage
    • Applications Smartphones et Tablettes
  • Autres solutions domotiques
    • Box / Logiciel
    • Modules Nice (433 & 866 MHz)
    • Modules Zigbee
    • GCE Electronics
    • Modules Bluetooth Low Energy
  • Objets connectés
    • Les Assistants Vocaux
    • Netatmo
    • Philips Hue
    • DIY (Do It Yoursel)
  • Sécurité
    • Alarmes
    • Caméras
    • Portiers
    • Serrures
  • Informatique / Réseau
    • Tutoriels
    • Matériels Réseaux
    • Matériels Informatique
    • NAS
    • Virtualisation
  • Les bonnes affaires
    • Sites internet
    • Petites annonces

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Jabber


Skype


Ville :


Intéret :


Version

4 résultats trouvés

  1. Bonjour, J'ai une Fibaro HC2, Version Firmware 4.170 Je viens d'installer 3 FGS-223 et 2 FGS-213 pour contrôler une pompe à piscine, des extracteurs ainsi qu'une pompe dans la cave, les modules marchent bien sauf pour le relevé de consommation, les 5 modules ont le même comportement. - Quand le module passe de l'état OFF à l'état ON il m'affiche la bonne consommation, mais la valeur ne change plus (même si la pompe s'arrête) - Quand le module passe de l'état ON à l'état OFF il m'affiche la bonne consommation qui est bien entendu : 0kwh Donc le seul moyen d'actualiser la valeur de la consommation électrique des modules c'est de les éteindre et les rallumer à chaque fois. J'ai des Wall Plug Fibaro et Aeotec et ce problème ne se pose pas. Je ne sais pas si ce problème est général ou pas? en tout cas sur les 5 modules que j'ai installé j'ai le même problème, même en changeant dans les réglages la consommation ne change qu'au changement d'état, j'ai même exclu, inclus certains des 5 modules en vain. Exemple de configuration d'un FGS-223 : Tous les paramètres sont par défaut sauf : Paramètre 50 : 9% Paramètre 53 : 0,1kwh Paramètre 54 : 8kwh Paramètre 57 : 0,1kwh Les autres FGS-223 et FGS-213 ont les valeurs par défaut Merci pour votre aide
  2. Bonjour, Je vient d'ajoute une pince de relevé de consommation électrique sur l'arrivée électrique générale, avant le tableau. Il y a une chose que je ne parvient pas à configurer sur ma Home Center 2 : l'indication de consommation générale visible en haut de l'interface. Mon problème est qu'au relevé de la pince viennent s'ajouter les relevés de consommation de tous les autres modules, par exemple les Wall Plug. Du coup cet indicateur est complètement faussé... Puisque tous les appareils de la maison ne seront pas forcément mesurés, j'aurais aimé que cette indication de consommation générale en haut de page utilise seulement le relevé de la pince. Connaissez-vous une solution à ce problème ? Par avance, merci.
  3. Bonjour àtous, J'aimerais faire le suivi de ma consommation électrique avec ma HC2 mais étant en triphasé et souhaitant pouvoir visualiser les heures pleines et creuses je ne sais par quel moyen y arriver. Je n'ai pas trouvé réponse sur le forum alors que me conseillez-vous ? Merci d'avance.
  4. Bonsoir, J'utilise le module OWL "OWL+ USB" : http://theowl.com/index.php/energy-monitors/standalone-monitors/owl-usb/, pour ma consommation d'électricité. J'aimerais pouvoir intégrer les données remontées (via fichier CSV) dans mon installation domotique HC2. Quelqu'un aurait-il une idée de comment procéder? Merci bien
×