Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'fgs 221'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Bienvenue
    • Annonces et suggestions
    • Nouveau ? Présentez-vous
    • Le bistrot
    • Mon installation domotique
    • Autres Solutions Domotiques
  • La HC2 et ses périphériques
    • La Home Center pour les nuls
    • Home Center 2 & Lite
    • Modules Fibaro
    • Modules Z-wave
    • Périphériques et matériels autres
    • Plugins
    • Alarme & Vidéo-surveillance
    • Multimédia
    • Chauffage et Energie
    • Actionneurs & Ouvrants (Portail, volets...)
    • Eclairage
    • Applications Smartphones et Tablettes
    • English Section
  • Les objets connectés
    • Les Assistants Vocaux
  • Fibaro's Awards
    • Membre du mois
    • Jeux concours & Cadeaux
  • Les bonnes affaires
    • Sites internet
    • Petites annonces

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Jabber


Skype


Ville :


Intéret :


Version

1 résultat trouvé

  1. Rem's

    Problème FGS 221 / transfo néon T5

    Bonsoir à tous, Cela fait un moment que le miroir de la salle de bain consomme anormalement des néons. Il y a 2 néons derrière le miroir, des petits de 1.20 de long, tous deux relié à un transfo électronique. Maintenant c'est le transfo qui a laché. Je me demande si cela peut provenir du module fibaro, cette installation est en service depuis 2 ans, et j'ai déjà changé 4 fois les tubes. J'ai demandé au fournisseur de me renvoyer un transfo, je l'ai remplacé. Et donc maintenant il a laché, 2 mois après l'avoir installé. Je ne sais pas trop quoi faire ...... ?? D'avance merci pour votre aide
×