Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'led'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Bienvenue
    • Annonces et suggestions
    • Nouveau ? Présentez-vous
    • Le bistrot
    • Mon installation domotique
    • Autres Solutions Domotiques
  • La HC2 et ses périphériques
    • La Home Center pour les nuls
    • Home Center 2 & Lite
    • Modules Fibaro
    • Modules Z-wave
    • Périphériques et matériels autres
    • Plugins
    • Alarme & Vidéo-surveillance
    • Multimédia
    • Chauffage et Energie
    • Actionneurs & Ouvrants (Portail, volets...)
    • Eclairage
    • Applications Smartphones et Tablettes
    • English Section
  • Les objets connectés
    • Les Assistants Vocaux
  • Fibaro's Awards
    • Membre du mois
    • Jeux concours & Cadeaux
  • Les bonnes affaires
    • Sites internet
    • Petites annonces

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Jabber


Skype


Ville :


Intéret :


Version

5 résultats trouvés

  1. Bonjour, FGD212 utilisé en variateur 3 fils, avec 9 spots led dimmables de 15W. Tout fonctionne bien avec 4 spots, on / off et contrôle de luminosité impeccable. J'ajoute 5 spots : rien ne fonctionne, je ne peux pas allumer que ce soit à 10% ou à 100%. J'ajoute les spots 2 par 2, et je teste au fur et à mesure, tout fonctionne bien et je peux commander à loisir mes 9 spots. Après une coupure de courant plus rien ne marche….. Après contrôle la consommation des 9 spots ne dépasse pas 130W. J'imagine que le module se met en protection lors de la calibration. Merci de votre aide ...
  2. Bonjour à tous, suite à la dernière maj, ma HC2 Reste injoignable. Toutes les leds sont éclairées sauf la dernière (mise à jour) qui clignote. J’ai tenté le mode recovery, puis démarrage sans la clef mais sans succès. La box box reste bloquée avec la dernière led qui clignote..... aidez moi!! Svp. plus sérieusement avez-vous des idées? Une expérience similaire? Merci d’avance à tous je sais que la communauté est super active. Romain.
  3. Bonjour a tous. J'ai une colle à vous soumettre... J'ai fait un système maison Ambilight derrière hyperion en suivant ce tutoriel: http://opendomotech.com/faire-ambilight-ras… Je tiens d'ailleurs a remercier son auteur qui m'a bien dépanné cet aprem pour régler l'ensemble de mes bugs... Afin que ça soit plus secure, j'ai mis une multiprise derrière un Wallplug qui m'alimente le Raspberry Pi, le bandeau de LED, le HDMI-->RCA ainsi que le splitter HDMI. Le soucis est que quand le Wallplug est sur OFF, Si la multiprise (basique) est sur "ON", bien que tout éteint j'ai l'ensemble des LEDs qui s'allume 1sc toutes les 26SC... C'est vraiment toutes les 26sc.... pas plus pas moins... Si je coupe la multiprise, je n'ai plus ce soucis.... Auriez vous une idée de la cause et comment la résoudre? Je precise que couper a la main l'interrupteur de la prise n'est pas une option Ci joint Vidéo du phénomène... je précise que les 2 wallplug que vous voyez (on d'ailleurs) ne sont pas ceux concernées... IMG_1276.m4v
  4. BenjyNet

    Mi-Light

    Est-ce qu'il y en a parmi vous qui ont suivi l'actu mi-light ? J'ai l'impression qu'ils ont changé leurs ampoules comme par exemple les GU10 https://fr.aliexpress.com/item/4W-Milight-GU10-RGB-RGBW-WW-LED-Lamp-Dimmable-LED-Light-Bulb-2-4G-Wireless-Touch/32632807674.html?spm=2114.06010108.3.29.zj8Mly&ws_ab_test=searchweb0_0,searchweb201602_3_10065_10068_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10037_10054_10033_10059_10032_10099_10078_10079_10077_426_10103_10073_10102_10096_10052_10050_10051,searchweb201603_6&btsid=abc47b5d-5e6b-4042-b12b-4ba760e63819 https://fr.aliexpress.com/item/New-Arrival-Original-Dimmable-2-4G-Wireless-Milight-Led-Bulb-GU10-RGB-CCT-Led-Spotlight/32725855115.html?spm=2114.06010108.3.63.zj8Mly&ws_ab_test=searchweb0_0,searchweb201602_3_10065_10068_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10037_10054_10033_10059_10032_10099_10078_10079_10077_426_10103_10073_10102_10096_10052_10050_10051-10050,searchweb201603_6&btsid=abc47b5d-5e6b-4042-b12b-4ba760e63819 Et de ce que je vois elles seraient maintenant en 16 milions de couleurs comme les HUE ??
  5. Installation Tubes LED T8/G13 Néon Ce type de néon et fortement recommandé lors de utilisation de module type FGS-221 Il existe des supports ou crochets pour les Tubes Néon avec ballasts inductifs(LAMal, LCA)ou éléctroniques (EVG). Lors du montage des Tubes LED, le démarreur doit etre retiré tout comme les Tubes Néon avant l'installation des nouveaux Tubes LED. Un Starter/Demarreur est également livré avec nos Tubes LED LEDVero mais il n'est pas nécessaire dans de nombreux cas. Avant d'installer les lampes LED, n'oubliez pas dans tous les cas de désactiver le courant éléctrique. Remplacement facile Lors du Montage des Tubes LED avec (EVG), le ballast éléctronique doit etre débranché par un électricien professionnel. Si vous avez des questions concernant le montage, vous devriez contacter au préalable un électricien ou un technicien spécialiste.
×