Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'serveur'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Bienvenue
    • Annonces et suggestions
    • Nouveau ? Présentez-vous
    • Le bistrot
    • Mon installation domotique
    • Autres Solutions Domotiques
  • La HC2 et ses périphériques
    • La Home Center pour les nuls
    • Home Center 2 & Lite
    • Modules Fibaro
    • Modules Z-wave
    • Périphériques et matériels autres
    • Plugins
    • Alarme & Vidéo-surveillance
    • Multimédia
    • Chauffage et Energie
    • Actionneurs & Ouvrants (Portail, volets...)
    • Eclairage
    • Applications Smartphones et Tablettes
    • English Section
  • Les objets connectés
    • Les Assistants Vocaux
  • Fibaro's Awards
    • Membre du mois
    • Jeux concours & Cadeaux
  • Les bonnes affaires
    • Sites internet
    • Petites annonces

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Jabber


Skype


Ville :


Intéret :


Version

1 résultat trouvé

  1. Bonjour à tous, J'ai actuellement disques de TO dans mon NAS DS 214+. Mon soucis est que le 2ème ne semble pas reconnu, et ne m'apporte aucune extension au groupe. Je joins 2 imp écran, car je comprends pas grand choses. Du coup, si c'est un problème de compatibilité, je pensais acheter celui là : https://www.amazon.fr/gp/product/B006KCX0UE/ref=ox_sc_act_title_1?smid=A3N37ENG76UUGB&psc=1 Merci d'avance de vos conseils avisés.
×