Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

971jmd

FGS 223 le relasi se bloque

68 messages dans ce sujet

Bonsoir à vous,

j'ai rencontré ce problème sur une installation qui gère un pc, une console de jeux et une télé à LED.

J'ai résolu le problème en installant un contacteur LEGRAND CX3 412501 que j'ai payé moins de 30€.

Seul problème, je n'ai plus la remonté de conso, mais j'ai épargné mon FGS.

C'est très bien détaillé dans les caractéristiques du module, mais nous avons trop souvent la flemme de tout lire :huh:

 

  • avec des charges résistives comme des radiateurs, ballon d'eau chaude standard, four à convection naturelle ou à chaleur tournante, etc. :  6,5A (1560W env.) max. par sortie, 10A (2400W env.) max. au total.
  • avec des ampoules incandescentes / halogènes 230V : 3,2A (768W env.) max. par sortie, 5A (1200W env.) max. au total*.
  • avec des charges inductives comme des moteurs. / compresseurs : 1,6A (384W env.) max. par sortie, 2,5A (600W env.) max. au total**. 
  • avec des charges capacitives comme des appareils électroniques (TV, amplificateur, ordinateur), des moteurs/compresseurs avec "inverter", etc. : 0,8A (192W env.) max. par sortie, 1,25A (300W env.) max. au total**.

    * Estimation.
    ** Officiellement, les FGS223 ne doivent être utilisés qu'avec des charges résistives. Il s'agit ici d'une position sécuritaire de Fibaro visant à éviter les problèmes de relais "soudés" qui peuvent se produire avec des charges inductives et surtout capacitives (ce problème est courant sur de nombreux actionneurs / relais / contacteurs et ne concerne pas que les modules Fibaro). En effet, les charges inductives et surtout capacitives peuvent générer un appel de courant très élevé au moment de leur mise en marche (de 10 à 1000 fois leur puissance nominale mais durant seulement une fraction de secondes). Cela n'est réellement un problème que lorsque la charge se met en fonctionnement immédiatement lors de son alimentation et est beaucoup moins vrai dans les autres cas. Il est donc nécessaire, si l'on veut utiliser ces actionneurs avec des charges inductives ou capacitives, d'appliquer une marge de sécurité très élevée. Nous indiquons ici des valeurs qui conviennent généralement. Il est cependant important de noter que l'appel de courant à la mise en marche est extrêmement variable d'un appareil à l'autre et que les valeurs que nous donnons ici peuvent ne pas être suffisantes avec certains appareils dont la conception rend l'alimentation particulièrement "agressive". Nous vous recommandons donc d'être le plus large possible et de bien considérer que la prise en charge sous garantie pourrait ne être acceptée par Fibaro dans le cas où le module serait endommagé par un type de charge autre que résistive.
1

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes, le contacteur c'est ce que j'utilise au garage pour les tubes fluos (néons).

 

Bien sur que c'est marqué dans la doc, ce n'est pas la première fois sur le forum qu'on évoque ce problème, mais je pense qu'il n'a pas fini de faire parler de lui, peu de monde a eu (ou se souvient) de ses cours d'électricité sur ce sujet.

 

Et puis les docs FIbaro, faut être motivé pour les lire, le papier plié en 12, perso je les ai lu sur PDF car sur papier je m’explose les yeux.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi perso pour les charges de ce type (Neons, PGM de l' alarme, contact sec porte de garage, relais chaudière), je met un relais finder avec support tableau moins cher que ton module Legrand@Lazer (60€ si j'en crois ce que j'ai regardé rapidement). Ça permet également d'utiliser les deux sorties d'un FGS221 une en contact sec l'autre en 220v par exemple.
Après c'est sur que c'est pas adapté pour mettre ça sur un inter ou autre. Intéressé aussi par le retour de ton petit module Lazer plus adapté pour cela justement.

Envoyé de mon Nexus 5X en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Comme @ADN182, j'utilise les relais finder:

http://www.tme.eu/fr/details/46.61.9.012.0040/relais-electromagnetiques-industriels/finder/

http://www.tme.eu/fr/details/38.51.7.012.5050/relais-electromagnetiques-kits/finder/

avec leur support mais je vire le relais Relpol qui reste bloqué (à l'intérieur du module), du coup, je n'alimente qu'une bobine de relais.

J'avais aussi utilisé un autre relais de puissance (30A) pour commuter le chauffe-eau.

http://www.tme.eu/fr/details/65.61.9.012.0300/relais-electromagnetiques-industriels/finder/

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@Did quand tu dis supprime, tu désoude le(s) relai(s) du FGS et tu te repique sur les contacts avec du fil en déporté pour ton relais finder ? Tu fait ça uniquement si les relais du FGS son HS, non ?

Envoyé de mon Nexus 5X en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui, je les ouvre quand ils donnent des signes de faiblesse et je déporte l'alimentation de la bobine avec 20cm de fil, évidement ce n'est possible que dans des tableaux électriques ou boites de dérivation (pour gagner de la place, je soude les fils directement sur le relais avec un bout de gaine thermo par dessus pour esquiver le support).

 

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je relance le sujet ,

@Lazer , peux-tu stp nous donner un retour du H-TRONIC ESB 200 . :P

J'ai des soucis de relais qui collent, c'est plutôt gênant quand tu vois que l'éclairage du couloir ne s'éteint pas automatiquement après t'être couché, ou lorsque que tu es à la bourre pour aller bosser et qu'il est impossible d'éteindre la cuisine ou la salle à manger. <_<

Modifié par trainkill666
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas encore installé !

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi, je l'ai acheté sur Amazon mais pas encore eu le temps de le monter...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci quand même à vous 2. ;)

J'avoue avoir pris un retard d'un an minimum sur la pose de divers modules donc je comprends. :P

0

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi dépassé 1 an de retard sur certains modules domotiques.... :6:

 

Bon du coup je viens de poser ce module pour protéger la sortie d'un relai de l'IPX800 qui alimente un gros transformateur pour des rubans de LED.

 

Que dire... ça fonctionne, la lumière s'allume toujours !

A noter un léger retard, je dirais environ une demi-seconde, donc ça montre bien que le module en question limite le courant de charge des condensateurs de l'alimentation des LED.

Ce retard ne me gène pas car il s'agit de l'éclairage du cabanon de jardin, donc pas un endroit où je vais souvent.

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'en ai commandé un aussi, sur Amazon.de, à suivre.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@Lazer

Merci pour le retour, le délai m'inquiète juste pour le couloir, pour le reste ça n'est pas gênant.

 

@Nico

J'ai déjà commandé sur amazon.de mais je ne me souviens plus pour les frais de port.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

4 € de mémoire, je ne sais même plus...

1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, trainkill666 a dit :

Bonjour,

je relance le sujet ,

@Lazer , peux-tu stp nous donner un retour du H-TRONIC ESB 200 . :P

J'ai des soucis de relais qui collent, c'est plutôt gênant quand tu vois que l'éclairage du couloir ne s'éteint pas automatiquement après t'être couché, ou lorsque que tu es à la bourre pour aller bosser et qu'il est impossible d'éteindre la cuisine ou la salle à manger. <_<

Voir mon post précédent dans le ce fil de discussion.

j'ai installé cet élément il y bientôt 2 ans et je n'ai plus jamais eu de soucis de relais qui collent.

En ce qui concerne le retard, il n'est quasiment pas perceptible, car ma rampe de LED a également un temps de retard à l'enclenchement. Donc au final on ne sait pas si c'est le limiteur ou le système LED/transfo qui génère le retard.

Chez moi c'est en dessous d'une demi-seconde.

Modifié par sumsum
1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous. :60:

 

3 de commandés.

5.57 de frais de port sur .de .

Modifié par trainkill666
0

Partager ce message


Lien à poster
Partager sur d’autres sites

C'était pas gratuit au dessus de 29 € ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur amazon.de la livraison n'est jamais gratuite vers la France, c'est toujours un montant fixe plus un montant variable en fonction du poids et/ou de la quantité.
Là où ils sont malins, c'est qu'ils expédient la plupart du temps depuis un entrepôt français.

Moi j'ai un retard à l'allumage d'une demi seconde, car j'avais bien précisé que j'ai une grosse alimentation, donc qui tire pas mal de courant à l'allumage, pour charger les condensateurs.
Après faut tester au cas par cas en fonction de vos alimentations.

0

Partager ce message


Lien à poster
Partager sur d’autres sites