Aller au contenu

Recommended Posts

Maj en 4.540 terminée. J'attends demain matin car en generale c'est la que je suis spammé... ensuite je réattribuerai les notif a chaque module..

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous, je suis aussi en version 4.530. J’ai aussi le même problème,  mais seulement sur un de mes deux détecteurs... Je peux aussi bien recevoir un nombre important de notifications pendant une nuit que ne recevoir que 2 ou 3 par jour. Le nombre de notifications s’additionnent aussi sur l’appli IOS sans jamais pouvoir les supprimer, je ne sais pas si ça a un lien.

Malgré différents tests entrepris, je n’ai trouvé aucune solution.

Modifié par Cybermagic

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, plus de notif ce matin.. je viens de reactivé uniquement sur le sous module "detection de fumée", j'attend demain pour ajouter la notif sur les sous module "alarme" et "temperature"...a suivre

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens, je viens d'y penser, mais votre paramètre général indiquant la température au dessus de laquelle il faut déclenché une alarme incendie est encore à une valeur correcte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui.. pour ma part 40°...

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Apres plusieurs tests, la notif d'alerte est envoyé par le sous-module "temperature" du fgsd... lorsque je retire l"alerte sur celui ci mais que je la laisse sur l'alarme et la detection de fumée, mes fgsd n'envoient plus d'alertes mais pas tres pratique.. je laisse ainsi et verrai lors de la prochaine MaJ...

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fait le même constat de mon coté. Ce qui est étonnant c'est que ce problème se produit uniquement sur l'un de mes fgsd mais les 2 autres pas de problème..

Ce probl. de température se produit aussi sur 2 des 3 Secure SRT321. bizarre quand même.

ils ont tous la même version de firmware

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon le problème commence à se cibler... quelquun autre peut il verif sil a une notif de défini sur la sous module temp" de ces detecteurs ??

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

cela fait 3 jours que j’ai désactivé les notifs de temp dans les 2  sous-menus.

Je n’ai plus que la notification de l’alarme température sur le détecteur de fumée lui-même et les notifications sont toujours envoyées par push.

Il y en a moins mais toujours une toutes les 2-3 heures.

Ca ne se produit que sur un seul fgsd

 

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon coté, plus rien pour le moment...

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

×