Aller au contenu

Recommended Posts

Non mais le message initial de Nico étant dans l'autre sens je pense : quand tu as une grosse commande domotique, tu fais faire des devis sur les sites bien connus et réputés (Domadoo, domotique-store, etc) et tu auras une super remise les rendant très compétitifs. Et ils offrent les frais de ports (ce qui est de toute façon négligeable sur une commande en k€)

Sauf la box HC2, qu'il faut acheter chez Amazon, la différence de prix reste énorme.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Pour info Domadoo a reçu les pièces qui corrigent le problème du clic sur les roller shutters.

Il m'envoie les pièces pour mes devices défectueux. Je vous tiendrais au courant si le problème est réellement corrigé.

La vidéo pour le remplacement  https://drive.google.com/file/d/1gZ185O2iHG1DP8uqYKhGjfm1W1ZOgf3U/view?usp=sharing

 

  • Like 4

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la vidéo @rockMike !

 

C’est très instructif : il y avait bien un défaut de conception (ou éventuellement un problème sur une série)... et il n’y avait pas un problème de montage de notre part :2:

 

Je constate aussi que que le problème a été rapidement résolu par Domadoo et Fibaro

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, il n'y a plus de doute maintenant :)

 

Je vais peut être leur demander au SAV alors.

 

PS : désolé je n'ai toujours pas monté l'adaptateur Celiane pour tester....

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes, c'est exactement ça pour les devis :)

 

Sinon je penche vraiment sur le souci d'une série, comme je l'avais indiqué au départ. Car sur le fofo officiel, cette remonté hors FR ne se faisait pas ou presque pas (Et tout le monde ne précise pas le pays d'achat). Je pense que notre distributeur FR a du recevoir une série défectueuse peut être, je ne sais pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir,

 

J'ai enfin eu mes 3 derniers Walli pour remplacer toutes mes commandes de volets Legrand.

Ces 3 commandes se trouvent sur des plaques de finition deux postes Legrand, pour controler des BSO j'ai donc pu tester les adaptateurs Fibaro.

 

J'ai trois remarques:

 

- vous ne pouvez pas réutiliser les boutons de la commande de volet Legrand, ça ne tient pas. J'ai du commander le cerclage et le bouton d'un interrupteur classique (ref 68001 en blanc)

- avec l'adaptateur et les boutons Legrand, plus de problème de clic

- petite déception pour la commande des BSO. Avec la commande Legrand, on pouvait régler finement l'orientation des lames en maintenant un des deux boutons. Les lames faisaient du "pas à pas ". Sur les Walli on a plus cette fonction. Il faut toujours maintenir les boutons, mais les lames ne font plus de étape par étape. Elles s'orientent rapidement et il faut vraiment avoir le bon timing pour orienter les lames dans l'angle désiré. Ou alors j'ai raté quelque chose, si vous avez la solution je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut peut être un début de réponse 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Petit compte rendu après quelques jours d'utilisation des commandes Walli sur BSO.

Pour commencer, l'intégration sur plaque de commande Legrand Celiane est parfaite.

Plus de problème de clic, le seul soucis c'est qu'on arrive plus à différencier les interrupteurs pour la lumière des commandes de volets, ce sont les mêmes boutons.

Dans l'ensemble ça fonction très bien hormis la différence de fonctionnement que j'ai déjà citée par rapport aux commandes Celiane. L’orientation des lames n'est plus progressive. Il faut viser juste pour avoir l'angle désiré.

 

Mais il y a un point qui est vraiment très gênant.

Lorsqu'on ferme les BSO d'une autre manière autre que part l'interrupteur physique, avec l'application ou une scène, les BSO se ferment. Mais une fois fermés, les lames reviennent automatiquement dans la position précédente. Ce qui signifie que si en journée les lames étaient orientées horizontalement, une fois fermés, les BSO reviennent dans cette position. Je suis donc obligé de passer sur chaque BSO pour les fermer manuellement sur l’interrupteur.

 

Et je pense que ça a quelque chose à voir avec le paramètre 153: Set slats back to previous position.

Il y a 3 options possibles, mais aucune qui dit de ne PAS réorienter les lames dans la position précédente, ce qui est incompréhensible et je ne comprends pas l’intérêt de ce paramètre.

 

Soit il y a un paramétrage que j'ai omis, soit c'est un grave défaut de conception.

Qu'en pensez-vous? J'ai soumis le problème à Fibaro, j'attends leur réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Tu indiques que tu as utilisé une plaque Celiane avec ton module Walli. Serait-il possible d’avoir une photo pour voir ce que cela donne ? D’après ce que j’avais compris en me renseignant auprès du Support Fibaro, l’anneau lumineux n’était pas visible avec des plaques Celiane et ils indiquaient d’ailleurs dans les docs qu’il fallait le désactiver.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/10/2019 à 22:46, arnog23 a dit :

Bonsoir,

Tu indiques que tu as utilisé une plaque Celiane avec ton module Walli. Serait-il possible d’avoir une photo pour voir ce que cela donne ? D’après ce que j’avais compris en me renseignant auprès du Support Fibaro, l’anneau lumineux n’était pas visible avec des plaques Celiane et ils indiquaient d’ailleurs dans les docs qu’il fallait le désactiver.

Bonsoir , j’ai installé 2 prises walli avec un plaque de finition celiane  , dans une double boîte d’encastrement , j’ai réussi à conserver l’anneau lumineux ,en cassant ,les 4 petits ergots en plastique qui sont sur celui-ci ...

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Merci pour ton retour.

De quels ergots parles-tu ? Ceux sur la plaque Celiane qui permettent de le faire tenir ?

Je vais encore abusé mais serait-il possible d’avoir une photo avec les anneaux allumés histoire de voir le rendu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui, moi aussi je veux bien voir le résultat de l'anneau lumineux avec les plaques Céliane.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir , 2 photos avec et sans flash , concernant les ergots c’est ceux sur le rond en plastique transparent du walli, il faut les casser et ça passe niquel !

B49BF3B7-D65E-4316-9C85-EAD48DC679EE.jpeg

7F560129-8351-4027-85A4-0881B76B3A0E.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour les photos. Je trouve qu’on les voit plutôt bien. C’est surprenant car dans les docs, il est indiqué qu’il faut désactiver l’anneau lumineux lorqu’on les installe avec des plaques Celiane. J’avais contacté le support Fibaro à ce sujet et il m’avait indiqué que c’était parce que les anneaux n’étaient pas visible avec les plaques Celiane mais vu tes photos, ça ne semble pas être le cas.

 

En revanche, le coup des ergots à casser, ce n’est pas top sur un module à ce prix. Que ce passe t il si tu ne l’es casse pas ? La plaque ne passe pas ? Elle ne se fixe pas ? As tu remonté cela au support et/ou à ton revendeur ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ci joint la photo des commandes de store 

Alors, où est le Walli? ;-)

Il est à droite.

 

Pour ce qui est de l’anneau, il est sur la plaque de finition, tu l’enlèves donc forcément quand tu le mets dans un Celiane. J’ai choisi de laisser les led allumées car on les voit légèrement entre les interstices de l’interrupteur. On voit bien que là l’anneau n’est pas posable.

3E23CE3D-EAB5-43F4-AB5D-8655E7E8D7E6.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

PAS mal ces intégrations avec Celiane tout de même.

Partager ce message


Lien à poster
Partager sur d’autres sites

×