Aller au contenu
macpowered

Multiprise Z-Wave PowerNode de GreenWave

Recommended Posts

Bonjour à tous,

 

Quelqu'un pourrait-il me dire pourquoi est-il si difficile de trouver cette multiprise qui l'a l'air pourtant si bien ?

Ce qui m'étonne encore plus c'est que je ne trouve pas d'alternative non plus.

Ça me dépasse un peu. Mais il y a certainement une explication...

Partager ce message


Lien à poster
Partager sur d’autres sites

ça fait bien longtemps que j’en cherche une aussi... :( 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette multiprise n'est plus commercialisé car le coût de production était trop importante par rapport au prix de vente.

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cette précision. Ceci explique cela.

Du coup, question subsidiaire. Est-il possible de remonter les infos de la multiprise d'UBIQUITI, la MPOWER-PRO ?

Elle n'est pas zwave mais wifi. Quelqu'un aurait un retour d'expérience ?

Ou au pire des multiprises wifi comme il en existe des dizaines sur les sites chinois à des prix plus qu'abordables.

Modifié par macpowered

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a bien celle là compatibe avec Jeedom, mais je ne sais pas s'il est possible de développer quelque chose sur les HC2 pour discuter avec les équipements broadlink...

https://www.maison-et-domotique.com/74144-broadlink-mp1-multiprise-connectee-wifi-jeedom/

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais déjà donné mon avis sur ce genre de prise chinoise..... c'est du chinois justement ! (dans le sens péjoratif du terme)

Donc pas de certification CE, et encore moins NF.

Obligé d'utiliser un adaptateur chinois pour avoir la terre, bonjour je montage scabreux.

Pire encore, pas de protection physique pour toucher les plots de la prise.

 

Niveau sécurité, on ne peut pas faire pire.

 

Je ne comprends pas que Cedric fasse des articles pareils.... lui qui me paraissait si sérieux sur son blog quand il a commencé., avec ce genre d'article on a l'impression de lire l'un des multiples blogs minables de gars sponsorisés par Bangoud & co....

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Lazer a dit :

e ne comprends pas que Cedric fasse des articles pareils.... lui qui me paraissait si sérieux sur son blog quand il a commencé., avec ce genre d'article on a l'impression de lire l'un des multiples blogs minables de gars sponsorisés par Bangoud & co....

 

Tout pareil, son site n'est plus qu'un ramassis de pub pour les chinois, d'article affilié ou sans intérêt.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

 :-) Hehe, de plus en plus sur les blogs de moins en moins d'objectivité, tous les matériels testés sont evidemment trop bien ;-)

Mais on le comprend (enfin moi à moitié..)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous avouerai que je me suis laissé tenter par des wall plug Coolcam (chinois). Pour mettre derrière une lampe de bureau, ça fait largement l'affaire. Je lui demande juste de faire du ON/OFF (et en plus elle me fait la conso) et quoi qu'il en soit la prise de la lampe n'a pas de terre. Pour 18€, c'est parfait (voir 70€ quand on les prend par 4). Je ne me voyais pas débourser 50€ pour la même chose en Fibaro. Pour les modules dans les murs, il est clair que je n'irai jamais voir chez les chinois mais pour un module tout simple, je me suis laissé tenter et je ne le regrette pas. Ça fait parfaitement son office.

Modifié par macpowered

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui jusqu'au jour où....
Après on fait ce que l'on veut

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai acheté un WP comme ça. Il a fonctionné quelques mois, puis plus de consommation, puis non fiable => poubelle => plus jamais

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Vu le prix exorbitant des modules fibaro, j'ai préféré me tourner vers une solution "chinoise", au moins pour me faire la main. Petit à petit, je pourrai remplacer les modules pour du fibaro en étalant du coup le coût, chose pour moi impossible si j'avais voulu une solution vraiment fonctionnelle de suite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le risque du chinois sur du 220v est l'électrocution + incendie...
Perco, je prendrais pas le risque sur du 220V....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, macpowered a dit :

Vu le prix exorbitant des modules fibaro

Exorbitant, il est vrai qu'aux alentours de 50 par module cela chiffre vite, mais ce sont des modules en règle général de bonne qualité et durable, plutot rare les modules qui brulent seuls ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

J' ai bien 2 Powernode Greenwave, qui marchait bien sur ma première HC2.

Depuis que j' ai du changer de HC2, impossible de les réutiliser.

 

- J' ai d' abord tenté un Reset :

. Press + Hold Power Sur Plug Powernode,

. Puis, Appuyer 5 '' Power Powernode.

La, la Powernode aurait du tournoyer en vert 5 SECONDES : mais ce n' a pas été le cas....

Bref je n' arrive pas à Resetter mes Powernodes Greenwave.

 

Si qqu' un pouvait m' aider.....

 

Merci à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

solution : tu me les revends :P

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je te les prends aussi :):)

 

Par contre je ne connais pas ces prises, donc aucune idée sur ce qu'il faut faire dsl...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé ho 

on se calme les deux. 

Vous en avez déjà donc laissez les moi :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'en n'ai que 3, je veux bien en acheter d'autre aussi :D

 

Plus sérieusement @angusperde j'avais eu un souci d'inclusion une fois, avant de me rendre compte qu'il y a 2 boutons sur cette multiprise, et je me rendre compte que je n'appuyais par sur le bon bouton.
C'est à tester.... un bouton sur le dessus (qui clignote), et un autre sur le coté à l'extrémité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, moi j'en ai pas, Jojo s'était levé à minuit pour gratter l'enchère...

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah je m'en souviens :lol:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

×