Aller au contenu

Recommended Posts

il y a 2 minutes, mprinfo a dit :

Faux car si ton dhcp tombe tu n'as plus rien. Comme dans 90 pour cents des cas c'est la box qui fait dhcp tu changes d'opérateur il faut tout refaire.
Donc IP fixe comme sont nom l'indique c'est une adresse IP qui est attribué en manuel sur ton appareil.


Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Dans mon cas c'est mon syno qui fait DHCP mais tu as raison. Toutes mes boxes et actifs réseaux sont en IP fixes chez moi. Seules les PC et terminaux divers sont en DHCP

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais tenter de supprimer l'appli et de refaire le bignou. j'avais vu un topic sur le forum officiel où ils montraient, avec captures d'écrans, les différentes étapes mais je ne le retrouve plus. Quelqu'un a un lien ?
 


Il y a toutes les étapes nécessaires ici, https://manuals.fibaro.com/intercom/

Dans le cadre de tests j’ai procédé à des dizaines d’installations / resets de l’intercom et cela a fonctionné à chaque fois.

Désolé je n’ai pas parcouru tous les échanges, as-tu essayé également en filaire ?
  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, mprinfo a dit :

tu changes d'opérateur il faut tout refaire.

il suffit de mettre le modem/box de l'opérateur en mode bridge et d'avoir ton propre routeur, comme ça tu es indépendant

Partager ce message


Lien à poster
Partager sur d’autres sites

@jojo ce n'est pas toujours possible de mettre en mode bridge une box opérateur. Tu vas me dire de mettre le routeur en DMZ. Pourquoi acheter un routeur si tu n'en a pas besoin. Comme je disais 90 % des gens ce contante de la box opérateur.

Lorsque tu fais une réservation d'adresse avec ton dhcp tu n'es pas en IP fixe. Si ton serveur (pour toi le routeur) et indisponible ton réseau et HS. Donc pour moi une IP fixe c'est lorsque tu mets l'adresse en manuel sur ton appareil. Il n'y a pas d'autre solution pour avoir une IP FIXE

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

mais de toute façon, si ton routeur est HS, ton réseau est HS.

Je trouve bien la réservation d'IP (maintenant, chacun voit midi à sa porte) :

  • mon fils a toujours la même IP pour son PC ici, et s'il va ailleurs, ça fonctionne également.
  • si on veux changer de subnet de réseau, une nouvelle table de réservation (quand on a le temps), un démarrage des appareils et c'est réglé (c'est d'ailleurs toi qui m'a donné l'idée)

Maintenant, il y a du pour et du contre aux deux techniques, et chacun fais ce qui lui semble le mieux dans son cas "particulier".

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que je veux te dire c'est que ce n'est pas une vrai IP FIXE. Je n'ai jamais dis que ce n’était pas bien. Si ton routeur est HS est que tu as un IP fixe ton réseau sera ok avec les IP fixes car c'est le switch qui fait la liaison et non le routeur (je parle sur le même réseau)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, jojo a dit :

il suffit de mettre le modem/box de l'opérateur en mode bridge et d'avoir ton propre routeur, comme ça tu es indépendant

Super comme ca si tu es chez Orange t auras ta cyber sonette mais sous 15 jrs plus de TV :) (Obligatoire de laisser le DHCP chez Orange pour les decodeurs TV)

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Krikroff a dit :

 


Il y a toutes les étapes nécessaires ici, https://manuals.fibaro.com/intercom/

Dans le cadre de tests j’ai procédé à des dizaines d’installations / resets de l’intercom et cela a fonctionné à chaque fois.

Désolé je n’ai pas parcouru tous les échanges, as-tu essayé également en filaire ? 

Salut @Krikroff oui il est en filaire POE. Mais c'est bien cela qui m'inquiète c'est qu'aucune des possibilités ne fonctionne. Ni en filaire automatique, ni en filaire manuel, ni en wifi. J'ai encore tenté ma chance hier en désinstallant l'app et en recommençant tout à 0 maizs j'ai toujours la même erreur me disant qu'il ne peut pas enregistrer les infos réseau. Et à aucun moment je n'ai la possibilité de télécharger le certificat.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà pourquoi je ne voyez pas le certificat !! moi c'est à l'étape 10 que ça bloque

image.thumb.png.ac0c9350ec85f98cdc796c08e24b2c2a.png

après cela j'ai le message suivant :

"Network configuration cannot be applied. please review settings in the app and your home network setup" 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà la réponse du support.... image.png.06521168eead3f0c366049ed66289e8e.png

Quelqu'un a un autre réseau à me prêter ?

@mprinfotu me paie l'apéro quand ? Je suis sur Pont demain :60:

Partager ce message


Lien à poster
Partager sur d’autres sites

Hum je suis septique tu as quoi comme équipements réseau ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oh t’es du coin aussi? :)

je tenprete mon réseau pour essayer. S’il fonctionne par’contre il ne faudra plus rien toucher et le laisser 

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Krikroff a dit :

Hum je suis septique emoji848.pngtu as quoi comme équipements réseau ?

Salut @krikroff : tu parles de quoi  ?

- Freebox V6

- Nas SYNO RS815 sur lequel j'ai paramétré mon DCHP

- Switch NETGEAR POE 16 ports

- un second routeur 4G Dlink qui fait WIFI (parce que ma connexion ADSL est trop pourrie et que la Fibre n'arrive qu'en 2020 !)

- Une borne WIFI NETGEAR WAC120 mais qui me donnait quelques soucis d'attribution du DHCP sur certains équipements. Je l'ai éteinte ce matin.

- La passerelle par défaut et les DNS sont sur le routeur 4G.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Hysis a dit :

Oh t’es du coin aussi? :)

je tenprete mon réseau pour essayer. S’il fonctionne par’contre il ne faudra plus rien toucher et le laisser 

  • Lorrain un jour... lorrain toujours :2::icon1010:
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Hysis a dit :

je tenprete mon réseau pour essayer. S’il fonctionne par’contre il ne faudra plus rien toucher et le laisser 

Mais non non non madame.... à la rigueur je te paie un resto !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'oserais pas m'avancer, mais s'il y a un resto à la clé cela risque d'être difficile à refuser ...

Partager ce message


Lien à poster
Partager sur d’autres sites

@Yannick, du coup ta Freebox est en bridge ?
J’ai le sentiment que quelque chose bloque même partiellement la communication avec les serveurs Fibaro.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut être le pare-feu d'Open office ?

Anéfé :2:

 

Comprendrons les plus vieux. :)

  • Like 1
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

capture-d-ecran_2793743.JPG

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Krikroff a dit :

@Yannick, du coup ta Freebox est en bridge ?
J’ai le sentiment que quelque chose bloque même partiellement la communication avec les serveurs Fibaro.

Salut @Krikroff non  elle est en mode routeur. mais rien ne bloque en plus je sors toujours tout sur la 4G.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et tu as essayé en sortant uniquement avec la Freebox ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut je viens d'essayer de virer mon DHCP du Syno et de le rétablir sur ma freebox. et ça ne fonctionne pas mieux. Le pire c'est que je vois bien les requêtes de connexion arriver. En filaire il est bien reconnu dans mon système avec une IP que j'ai réservé a posteriori et je vois même qu'il lui a été attribué un IP sur le WIFI. c'est donc que les infos sont bonnes. sinon il n'aurait jamais été récupéré sur le WIFI. J'avoue que je sèche complet là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsque je lance un ping sur l'IP wifi de l'intercom, j'ai une réponse brève sur 5 ping puis cela s'arrête.

Et puis non en fait je continue à le pinguer normalement sans perte de paquets. C'est donc que les infos sont bien écrites sur la rom

 

Modifié par Yannick

Partager ce message


Lien à poster
Partager sur d’autres sites

×