Aller au contenu

Recommended Posts

Fibaro Wall Plug

gallery_1_1_34136.jpggallery_1_1_26748.png

Module prise commutateur Z-Wave avec mesure d'énergie, prise française

Le plus petit module prise Z-Wave du monde !

Le Wall Plug Fibaro est un module prise intelligent et extrêmement compact, qui permet de commander un éclairage ou tout autre appareil via des commandes Z-Wave. Il est conçu pour fonctionner avec tout type de charge de puissance maximale 2500W.

Ce module dispose de la fonction de mesure de consommation d'énergie. Ainsi, les valeurs de consommation instantanée et de consommation totale sont envoyées au cotnrôleur Z-Wave. Un indicateur visuel permet aussi de voir en un clin d'oeil un aperçu de la consommation : un anneau vert indique une consommation faible alors qu'un anneau rouge indique une consommation très élevée.

Ce module offre également une fonction unique : la possibilité de tester la couverture réseau Z-Wave. Il suffit pour cela d'appuyer quelques secondes sur le bouton du module, la led en Violet clair vous informe que le réseau est en mode test et vous permet ainsi de voir la couverture actuelle par la couleur affichée.

Un contrôleur Z-Wave (télécommande, dongle ...) est nécessaire afin d'intégrer ce module dans votre réseau si vous avez déjà  un réseau existant.

Chaque module Z-Wave fonctionne comme un répéteur sans fil avec les autres modules, afin d'assurer une couverture totale de votre habitation.

 

 

FONCTIONS :

  • Commander une lampe ou un appareil à  distance
  • Module prise s'intégrant directement entre une prise électrique et la charge à  commander
  • La prise la plus compacte du marché, qui évite le blocage des prises adjacentes
  • Fonction ON / OFF pour piloter des lampes ou des appareils (pas de variation)
  • Mesure de la consommation électrique de la charge connectée
  • Alerte en cas de surcharge (>2500W)
  • Alerte en cas de température > 55°C
  • Contrôle de la charge en local via le bouton intégré
  • Indique en temps réel la consommation grâce à  son anneau lumineux
  • Fonction unique : test de la couverture réseau Z-Wave
  • Protection enfants et fonction veilleuse
  • Mise à  jour sans fil avec la box Fibaro Home Center 2
  • Facilité d'utilisation et d'installation

CARACTERISTIQUES TECHNIQUES :

  • Type de module : Récepteur Z-Wave
  • Alimentation : 110 - 230 V AC ±10% 50/60Hz 
  • Puissance maxi : 2,5 kW
  • Consommation : 0,8W
  • Fréquence : 868,42 MHz
  • Distance de transmission : 50m champ libre, 30m en intérieur 
  • Dimensions: 43 x 65 mm (diamètre x hauteur)
  • Température de fonctionnement : 0-40°C
  • Température limite : 105°C
  • Normes : EN 55015 et EN 60669-2-1

NOTICE :  Wall-Plug-FR.pdf

 

TYPE INCLUSION : Appui simple sur Bp du module

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai acheté un de ces modules en meme temps que mon HC2 et c'est donc le premier device que j'essaie de faire fonctionner ...

inclusion sans aucun soucis, et fonctionne immédiatement

mais ... je vais manger ... je reviens sur le HC2, le WallPlug est en "dead" ... je tente le Wake-up soit en "poussant" sur le V soit avec l'option "Wake-up de la section" ... rien ...

le panel semble se réveiller et puis se grise à  nouveau avec un beau "transfer failed" ... 

je vais tenter en rapprochant le device de la box ...

Partager ce message


Lien à poster
Partager sur d’autres sites

il est trés éloigné?

 

j'ai une "banale" maison ... rez-de chaussée et un étage ... la box est à  l'étage et le wallplug au rez ... 15m à  tout casser ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca !, c'est pas normal...as tu essayé de l'enlever puis de le ré-inclure?

Partager ce message


Lien à poster
Partager sur d’autres sites

Soit tu as un probleme sur ton disjoncteur,soit tu as ta prise HS,

essaye de la brancher sur une autre prise

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca !, c'est pas normal...as tu essayer de l'enlever puis de le réinclure?

 

oui je l'ai déjà  fait .... meme phénomène ... ça fonctionne tant qu'il ne passe pas en "dead" ... après, plus moyen de rien faire avec :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Soit tu as un probleme sur ton disjoncteur,soit tu as ta prise HS,

essaye de la brancher sur une autre prise

 

déjà  fait aussi, rien à  faire ... :(

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ... ben .... ça s'allume si je pousse sur le bouton, mais toujours rien via le HC2 ... dans le living, ou juste àcoté de la box :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand la prise est a proximité de la box,tu as fais un refresh de la page de la box et tu as fais 'un réveil du nœud' ??

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de l'enlever, reset et rajouté ... procédure OK comme les 2 premières fois ... il est bien actif et fonctionnel (commande ON/OFF) dans le HC2 ... il est 14:08, je vais voir d'ici 1/2h ...

Partager ce message


Lien à poster
Partager sur d’autres sites

ça a l'air de toujours fonctionner ... je croise les doigts ....

Modifié par moicphil
Suppression de la Citation, inutile sur le message précedent

Partager ce message


Lien à poster
Partager sur d’autres sites

Il fonctionne toujours ? J'ai eu le tour tout a l'heure avec une tête danfoss mais depuis RaS je croise les doigts.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'ai encore une fois delete le device, fait la procédure de reset sur le wallplug, ré-associé le tout ... 

j'ai remarqué que cette fois l'anneau lumineux reste allumé alors que lorsque j'avais le problème il s'allumait juste 2 ou 3 secondes puis s'éteignait ...

Modifié par moicphil
Citation supprimée, Inutile sur message précedent

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Jimbo007, 

 

je viens de créer un post avec un soucis identique (Admin désolé d'avoir fais un doublon) ton soucis est règlé ou toujours dans les tentatives de remise en route ? 

 

 

http://www.domotique-fibaro.fr/index.php/topic/252-probleme-wall-plug/

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait depuis que j'ai déplacé le module de quelques mètres tout est en ordre il tourne comme une horloge sur ma chaudière, c'est pas dans le but d'éteindre mais surveiller la Conso , en tout cas parfait pour l'instant ça baigne.

Et pour répondre àta question jetais déjàen 580

Partager ce message


Lien à poster
Partager sur d’autres sites

Jack peux tu régler ton sujet en "résolu" ?

Merxi

Partager ce message


Lien à poster
Partager sur d’autres sites

Eh bien je ne sais pas si d'autres utilisateurs font le meme constat, mais moi ça déconne de nouveau ...

Plus moyen de "réveiller" le wall-plug, meme après reboot du HC2 et déconnexion/reconnexion du wall-plug de la prise de courant ... :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce qu'un fou furieux aurait testé l'installation d'un wallplug sur son chauffe eau électrique ?

Je m'explique, je compte acheter un eco device pour suivre l'évolution de ma conso electrique et en utilisant la téléinfo je perds l'information HC/HP. Le wallplug m'aurait servi pour gérer ces heures là.

Partager ce message


Lien à poster
Partager sur d’autres sites

×