Aller au contenu
Moicphil

Secure (Hortsmann) - Asr-Zw (Ssr303) - Actionneur De Chaudière

Recommended Posts

Secure (Hortsmann) - Actionneur de Chaudière ASR-ZW (SSR303)

 

gallery_2_3_893.jpg

 

 

L'actionneur ASR-ZW est un relais sans fil qui peut commuter des charges de 3 A / 230 V. Il est utilisé pour contrôler des chaudières à  eau chaude ou vannes magnétiques.

Ce dispositif est simple à  utiliser et peut être commandé localement à  l'aide de deux boutons. Une LED indique l'état de commutation actuel.

Le design moderne de l'actionneur permet de l'installer même sur un mur visible de votre maison

 

 
FONCTIONS :
 
  • Récepteur sans fil Z-Wave
  • Peut commander des chaudières ou vannes magnétiques
  • Seulement 3 boutons
  • Facile à  utiliser
  • Entièrement compatible avec d'autres produits Z-Wave

CARACTÉRISTIQUES TECHNIQUES :

 

  • Type de module : Récepteur Z-Wave
  • Alimentation : 230VAC
  • Fréquence : 868,42 Mhz
  • Portée : jusqu'à  30 m en champ libre
  • Indice de protection : IP30
  • Charge maximum : 3A sur 230VAC
  • Température de fonctionnement : 0-40°C
  • Dimensions : 86 x 86 x 36.25 mm

 

NOTICE : hor_hrt4-asr-zw_in_en.pdf

 

 

INCLUSION :  ?

 

Ne pas hésiter à  nous donner un retour si particularité pour l'inclusion avec la Hc2 ( paramètres, firmware spécifique, etc...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite questions aux utilisateurs de SSR303 :

 

Sur votre appli Android ou IOS, comment s'affiche t-il ?

 

Pour ma part, il est comme ça :

 

gallery_1_22_423466.png

Partager ce message


Lien à poster
Partager sur d’autres sites

J'espère que la prochaine version Android corrigera ce beug.

Partager ce message


Lien à poster
Partager sur d’autres sites

avec la derniere mise a jour "beta" 4.017 le ssr303 et bien reconnu mais ne fonctionne pas, lorsqu'on clic sur on/off rien ne se passe même après une ré-inculusion. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Probléme avec ce périphérique sur la version 4.017 ne fonctionne pas même probléme que aliasing

Partager ce message


Lien à poster
Partager sur d’autres sites

alors depuis la mise àjour 4.018 je n'arrive même plus àinclure mon SSR303 quelqu'un àt il le même problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être en lien avec ce qui est écrit dans les Known Issues de la 4.0.18 dans le premier message de Nvince76 :

 

- Horstmann Switch HRT4-ASR-ZW is not fully supported

- Horstmann Thermostat HRT4-ZW- higher battery usage and incorrect reports in some cases

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je peux remplacer directement mon ancien thermostat simple par un asr-zw pour piloter ma chaudière avec ma zipabox ? dois rajouter un module ?

Merci ! a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à  tous,

je acheté cet actionneur, quelqu’un peut t'il envoyer une photo de son branchement (il faut le brancher direct ou avec un fgd derriere?)...et oui je suis novice et incapable de déchiffrer les dessins Electrique, faut bien commencer ;) merci à  vous 

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à  toutes et à  tous,

 

Je démarre dans cette techno avec un Actuateur Srs303 et un Thermostat Scs317.

Sur la HC2 en version 3.490 (précédente), je chargeais bien les deux mais, impossible de les faire fonctionner.

J'avais pourtant depuis la HC2, créé le module Srs303 (on/off fonctionnel), et Srs317 fonctionnel mais pas de moyen de changer les icônes ..., appairage ensuite des deux modules entre eux par le biais du thermostat et Setup->Z-wave->Ajout node.

Pensant à  un bug, j'ai mis la bêta en version 4.024 (quel nul je suis !!), en suivant le même mode d'inclusion que ci-dessous, j'obtiens trois modules avec le dernier appairage.

Mais en les affectant aux zones, plus d'accès du tout aux icônes, et les associant aux zones, j'ai des modules qui restent non affichés, sorte de fantômes des modules précédemment affectés (ici avec un bug de température remontée, ou je me trompe ?).

 

post-2567-0-07335800-1419804799_thumb.png

 

Avez vous une idée, dois-je faire marche arrière, je pense que le tuto (bien fait bien sà»r, ici http://www.domotique-fibaro.fr/index.php/topic/355-installation-du-secure-scs317-et-ssr303) doit avoir une ou deux mises à  jour, il ne semble plus marcher avec les update suivantes. Ou alors cela ne me semble pas très clair sur la manière d'intégrer / inclure ces modules, puis de faire l'association entre eux, faire des affectations dans les bonnes zones, associer ces modules dans LA HC2, ajouter le panneau de chauffage.

 

J'ai utilisé cette url pour m'aider mais cela ne marche pas comme je le veux :

 

http://www.vesternet.com/resources/application-notes/apnt-45#.VKBjgBQNg

 

De plus, en utilisant les groupes sur ma box HC2, impossible de modifier dans les paramètres avancés la partie du bouton

 
post-2567-0-10919800-1419805007_thumb.png

 

Tout cela ne me semble pas très stable.

Merci de votre aide.

 

Cordialement.

Dom

post-2567-0-07335800-1419804799_thumb.png

post-2567-0-10919800-1419805007_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon après avoir fait une bonne dizaine d'essais, suppressions, inclusions, exclusions, maintenant ça n'enregistre plus les modifications sur les panneaux de groupes.

Je jette l'éponge pour ce soir, je vais au lit.

 

Bonne nuit à  toutes et à  tous.

Dom

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,


Puis-je remplacer directement mon ancien thermostat simple par un asr-zw SSR303) pour piloter ma chaudière avec ma zipabox ? dois rajouter un module ?


Merci ! a+


Partager ce message


Lien à poster
Partager sur d’autres sites

Tous les problèmes sont corrigé avec la v4.042.

 

En fait, j'associe l'actionneur avec la box, ensuite le TH avec la box et sur le TH je fais associate node et nickel !

 

J'ai aussi modifié sur l'actionneur le type de polling à  "Device will be polled" et mis 1 seconde. Pour finir je met l'actionneur en no dans "mark as dead".

Partager ce message


Lien à poster
Partager sur d’autres sites

×