Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Moicphil

Topic unique
Aeon Labs - Zw100 "multisensor6" - Capteur 6 En 1

133 messages dans ce sujet

Je n'ai trouvé aucun paramètre qui gère la LED. Juste qu'elle s'allume lors de la détection de mouvement et lors de l'envoi de rapport vers la box.

Du coup, j'ai réduit l'envoi automatique de rapport.
Tu peux le gérer via une différence de % entre deux prises de mesure soit via un timing.

1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Sead a dit :
  • Détection de mouvement = pas de souci (5 niveau de détections)

Tant mieux.

 

Il y a 20 heures, Sead a dit :
  • Température = la config d'usine est complètement fausse, il faut tout étalonner avec un ou 2 thermomètres externes au système.

Dommage, mais bon c'est gérable avec un thermomètre mercure à portée de main.

 

Il y a 20 heures, Sead a dit :
  • Humidité = Pareil que Temp (Etalonné, ca fonctionne très bien)

Là c'est plus dérangeant, car il faut avoir un outil mesurant l'humidité pour pouvoir étalonner.

 

Il y a 20 heures, Sead a dit :
  • Détection de lumière = pas convaincu, le FGMS de Fibaro fonctionne bien mieux.

Mince. Merci pour l'info.

 

Il y a 20 heures, Sead a dit :
  • Détection UV = Semble fonctionner a condition d'être exposé au soleil et pas derrière une fenêtre B)

Tant mieux.

 

 

Merci pour ton partage d'expérience. Ce module ne serait apparemment pas si parfait que ça alors :(

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Disons qu'il n'est pas mal après l'avoir bien étalonné.

 

Concernant le détecteur de lumière, oui il fonctionne mais encore une fois, l'indice est complètement différent de celui du FGMS.

Il est possible que je me sois loupé dans le paramétrage lux mais de mon point de vue, le FGMS est plus sensible donc mieux exploitable.

Comme tu le dis, muni d'un simple thermomètre à mercure et un hygromètre basique, tu sais les configurer.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci, car mon utilisation serait apparemment proche de la tienne, c'est-à-dire 1 dans presque chaque pièce. Mais plus à titre d'information car je n'ai pas trop à toucher mon chauffage géré avec des LC13. A la rigueur en dehors du côté informatif, l'humidité me servirait pour mieux gérer ma VMC, et éviter quelle tourne quand il n'y a pas besoin.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,  je souhaitais utiliser ce détecteur dans ma salle de bain pour gérer le chauffage et la vmc.  Les valeurs remontées me semblent correctes mais le soucis c'est qu'il me vide les piles en moins d'un mois et régulièrement il est en états mort dans la fibaro.  Je n'ai pour information changé aucun paramètre.  Avez-vous une idée ? 

Cdlt

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@Fredmas

J'ai aussi des LC13 dans chaque chambre mais ce n'est pas pour cela que je ne touche pas à mon système de chauffage. Mon but était de gérer le temps de chauffe via thermostat dédié dans chaque chambre. 

Exemple: Quand les 3 chambres sont en demande de chauffage, une requête est envoyée à la chaudière. Lorsqu'elles ont atteint leur température -> Coupure chaudière.

Bref, il me faut une sonde dans chaque pièce pour faire remonter l'info. Du coup, je n'ai pas un seul thermostat mais 3.

 

@cseb62

J'utilise aussi ce module dans la SDB. Cependant, la SDB est la pièce la plus éloignée de ma box, du coup niveau pile c'était la galère aussi. J'ai essayé de transmettre les rapports toutes les 30min pour soulager la batterie et désactiver l'envoi automatique lorsque une valeur en % est dépassée. Malgré tout, les piles n'ont pas tenus très longtemps. Seule solution, la mettre sur secteur.

Dans mon système de chauffage, je n'ai aucun LC13 dans la Salle De Bain. Le radiateur est laissé au maximum.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand je dis que je n'y touche pas beaucoup, j'entends par là à la main, en manuel.

Le panneau de chauffage gère le calendrier de chacune des pièces, et j'ai une petite boucle de délestage derrière la chaudière pour quand tous les robinets se ferment, ce qui permet de laisser chacune des LC13 se gérer de manière autonome. J'ai également un VD pour gérer les absences, vacances, mode forcé, etc.

Après quelques réglages la première année, désormais je ne constate pas de sur-chauffe ni de sous-chauffe.

 

Du coup je ne dis surtout pas que je ne pourrais pas davantage optimiser mon système, mais à ce jour je ne ressens pas le besoin de piloter la chaudière par d'autres thermostats supplémentaires. Maintenant une fois que j'aurais installé des capteurs de température et d'humidité, peut-être changerai-je d'avis ;)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici mon avis perso, j'ai dépensé de l'argent pour rien dans ce capteur :15: :

  1. il n'a jamais vraiment bien fonctionné comparé à l'oeil (FGMS) de fibaro
    • capteur de mouvement non réactif, je m'explique, il faut 5 à 10 minute pour remonter un "breach", bien qu'il soit branché sur USB et que j'aie configuré la sensibilité au maximum (level 5) du paramètre 4, que le paramètre 3 soit à 10s et que le paramètre 111 à 30s.
    • UV toujours a 0 meme en plein soleil au plein milieu de l'été!
    • Luminosité bof, un FGMS m'indique 19lux et le multisensor lui 5lux au meme endroit. Si je lui projette un même faissceau de lumière (un tube avec la même source lumineuse) résultat 564lux pour le Multi6 et 996lux (+- 20lux) pour mes différents FGMS.
    • Température fausse et impossible de calibrer la valeur avec la paramètre 201
    • Humidité 10% inférieure à ce qu'indique mes netatmo et également impossible de calibrer la valeur avec le paramètre 202
  2. pour mettre à jour le firmware, il faut un stick Z-wave USB de AEON labs à 40€ 
  3. lorsqu'il était sur batteries (2 x CR123A), elles se vidaient au bout de 4 semaines! (bien que j'avais optimisé le Multi6 au niveau reporting et wakeup pour ne pas remonter trop souvent les données au controlleur).

C'est domage car au niveau spec il me semblait bon, raison pour laquelle je l'avais acheté l'été passé.

 

Soit j'ai la poisse (ce qui est fortement possible) et j'ai eu un Multisensor6 défectueux, soit c'est vraiment de la mmm. Ce qui est sur c'est que AEONLABS c'est fini pour moi.

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites