Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

mprinfo

Hc2 Et Hc Lite- V4.106 - Beta - 21/12/2016

Recommended Posts

Bah le jour avant Noël... Ils ont raison, à mon avis ce sera début d'année.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors que je suis en version 4.104 B , Dans "configuration" - "informations générales" j'ai la 4.104 B de proposer en MAJ! Vous aussi?

Cdt

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu fais la mise à jour 4.106 ?@nico je n'en fiche je l'ai déjà ils peuvent la sortir dans 6 mois lol
Si tu la veux je l'ai sur mon serveur lol

Envoyé de mon SM-G901F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Non Pascal, pas le temps du tout, comme dis il faut ensuite que je migre tout mes comptes admin de partout.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de faire un peu de lua et je me suis rendu compte de cela je ne sais pas si c'est une new de la 4.106 mais on peut copier un scène.2016-12-24_075913.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Après plusieurs jours fonctionne très bien chez moi

Envoyé de mon SM-G901F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les gars 

Et ben moi je ne la vois pas apparaître cette Beta ! juste la 4.104 que je peux à nouveau télécharger alors que je l'ai déjà !

Il faut que je redémarre ma box ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela a été dans une des dernières beta Pascal.

Yannick, la 4.106 n'est pas dispo, Pascal la mis par un moyen détourné.

Partager ce message


Lien à poster
Partager sur d’autres sites

@yannick si tu passes sur pont à mousson je peux te l'installer lol

Envoyé de mon SM-G901F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai remplacé mon login admin par mon adresse email suite au passage de 4.100 en 4.104. Par conséquent, je souhaitais mettre à jour mon FHEM pour utiliser les nouveaux identifiants.

Impossible de faire fonctionner mes commandes depuis FHEM.

 

J'avais initialement une commande qui tapait l'API de la Fibaro: 

curl -u monUser:monPassword \"http://192...... -> que j'ai donc modifié en -> curl -u emailAdmin:monPassword \"http://192....) mais cela ne passe pas.

 

Quelqu'un est-il en mesure de m'aiguiller/me renseigner ?

 

Merci

 

EDIT : au besoin, il suffit tout simplement d'utiliser le caractère d'échappement, à savoir curl -u toto\@toto.com:monPassword \"http://192....)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a eu des modifications au niveau de l api de la hc2

Envoyé de mon SM-G901F en utilisant Tapatalk


Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, mprinfo a dit :

@yannick si tu passes sur pont à mousson je peux te l'installer lol

Envoyé de mon SM-G901F en utilisant Tapatalk
 

Salut Pascal... 
 

Je passerai plutôt boire l'apéro  :74:

Partager ce message


Lien à poster
Partager sur d’autres sites

new4106.jpg

 

Je viens de voir cela quelqu'un peu me dire si cela existe dans une version antérieur

Partager ce message


Lien à poster
Partager sur d’autres sites

 Pas en v4.100 avec mes deux Wallpplug en v25.25.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous depuis la mise à jour v4.104 je n'arrive plus à voir mais caméra sur l'aplication ios fibaro en 4g par contre en Wi-Fi oui quelqu'un et dans le même cas que moi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Et moi qui voulait refaire ma box de zéro, je vais attendre un peut :D

Meilleurs voeux à toutes et tous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui attends un peu la 4.110 va surement bientôt sortir

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ils doivent prendre le contrôle de ma box pour investiguer sur un souci qu'ils n'avaient jamais vu auparavant mais au rythme des versions, jamais ils ne vont pouvoir s'en occuper :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben la dernière fois qu'ils ont prit le contrôle pour régler mon probleme de module planté dans le panneau des notifications, ils sont revenus plantés 10 mn après.

Fibaro ne touchera plus jamais à ma box.

Si elle fume après que je la reset (quand j'aurais le temps), je passe sur une autre box zwave.

 

La box par elle même j'aime bien, c'est leurs firmwares pourrit qui me sort par les yeux.

Partager ce message


Lien à poster
Partager sur d’autres sites

×