Aller au contenu

Alecxis

Membres confirmés
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Alecxis

  • Rang
    Nouveau

Profile Information

  • Sexe :
    Homme
  • Ville :
    La fleche
  • Box
    Aucune
  1. Alecxis

    Qubino Zmnhsd1 - Module Rail Din Variateur Z-Wave+

    10 mois après je me suis servis de se topic pour régler mon problème de spot led scintillant à l'extinction Apres paramètre 5 à 1 sur mon qubino problème réglé. > A savoir que ce sont des spot avec 3 variation de lumière avec impulsion sur inter (possible directement avec les spot) > Avec le paramètre 5 à 1 je peut me servir de ses 3 variations de lumières Merci à tous
  2. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Ok merci @Lazer Je m'en suis rendu compte en réfléchissant comment je pouvait faire pour me passer du neutre mais mon cerveau a beuguer (Chose qui arrive quand je réfléchis a quelque chose d'impossible haha ^^) En tout cas après installation du bypass plus aucun soucis chez moi Merci à tous
  3. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Ok merci je vais mettre le by-pass demain > il fait trop chaud pour aller dans le grenier Pour l’instant. ^^ jai un fgs-212 (relay switch). Impossible de la faire fonctionner sans neutre ? ^^
  4. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Salut @oliv33 Merci de ton retour, je vais mettre un bypass du coup. Et sinon as tu une idée sur mon soucis > Merci d'avance
  5. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Salut @Did tu veux dire que tu remplace les boutons par des poussoirs que tu branche en parallèle dont le premier est alimenté par la phase qu’avec une navette tu ramène la phase à l’autre et en bout de ligne tu raccorde au module ? > c’est ce que je fait déjà ^^ mais je laisse les simple bouton et le module FIBARO gère très bien la chose en modifiant un paramètre ^^ Et ça ne résous pas mon problème > par contre je pense que utiliser de simple single switch me permettrais de résoudre mon soucis d’ampoule led > l’erreur que j’ai peut être faite c’est que pour ma maison j’ai pris des dimmer pour tout l’éclairage même les non dimmable en led basse conso je me suis dit que si un jour je change d’éclairage je pourrais bénéficier de la fonction dimmable car le module est déjà là merci d’avance les jeunes
  6. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    C’est vrais que Le va et vient c’est galère c’est le neutre qui me met dedans comme j’en ai pas c’est le bazarre je vais essayer de coller un bypass à mon lustre sinon je trouverais une magouille j’ai pas le choix parce que au final le lustre ne s’éteint pas et ne s’allume pas non plus il reste à basse intensité. A la commande j’ai des scintillements et un message d’erreur mais c’est tout. Faire comme toi tout en télérupteur moi je ne peut pas (enfin si on peut toujours) mais c’est une maison neuve et j’ai pas envi de re faire le câblage de mes va et vient pour les ramener au tableau. Mais je trouverais une solution je dois pas être le premier et je ne serais pas le dernier. ^^
  7. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Ok merci @Lazer Voici comment j’ai câblé mes lampes ext en simple allumage avec voyant. Donc avec neutre et comment j’ai câblé mes va et viens. Donc sans neutre Desole pour letat l’état des schémas jai fait ça à l’arrache pour moi quand je câblais l’histoire d’avoir un support. Dit moi moi ce que tu en pense
  8. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    j'essaierais sans le sx mais ca veut dire que juste un fil de l'interrupteur est câblé ? et cela fonctionne ? Pendant que je vous tiens j'ai un soucis j'ai câblé un dimmer sur un va et viens le câblage est ok aucun soucis de se coté la (sur des spot led cela a bien fonctionné même parfaitement) mais la sur un lustre avec 6 ampoule led "vintage" (avec les filament apparent ^^) j'ai un soucis. Et du coup j'ai ce message d'erreur lors de l'allumage (qui ne s'allume pas d'ailleurs > Reste a faible intensité) > Chute de tension / dérive. Réduisez le niveau de luminosité maximal. Et lorsque le module est dit éteint les ampoules sont allumé mais a faible intensité en faite (et reste toujours a faible intensité ne s'éteint pas) > Du coup je pense encore une fois que cela viens du fait encore qu'il me faut un Bypass pour ce lustre > Si c'est bien le bypass la solution est ce que je peut le mettre en parallèle du lustre ou alors il faut que je m'arrange pour le mettre en parallèle d'une seule ampoule ? Merci d'avance les jeunes
  9. Alecxis

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Bonjour à tous, J'ai utilisé un fgd 212 pour commander mes lumières extérieure en simple allumage avec commutateur à voyant. Merci à @Lazer pour le schéma Tout s'allume correctement au bouton ou via appli la lumière ext et le voyant sur le bouton répondent parfaitement Mais... Mon voyant sur le bouton une fois éteint scintille alors que la lumière ext non Suis je obligé d'installer un bypass pour mon petit voyant de bouton ? Merci d'avance ++
  10. Alecxis

    Cam hikvision impossible à intégrer dans hc2

    RE : Aucune amélioration mais je viens de constater quelque chose. Sur l'application fibaro pour ipad (sur ipad donc ^^) Le flux vidéo est présent et fonctionne correctement sans aucun problème et est stable à 100% rien a re dire. Le problème viens donc de l'application home center et de l'interface web fibaro. Une personne aurait elle une alternative ? Merci d'avance
  11. Alecxis

    Cam hikvision impossible à intégrer dans hc2

    @Yannick Merci Je vais essayer de travailler sur le sujet et si j'arrive a aboutir à quelque chose je te tiens au jus. ++
  12. Alecxis

    Cam hikvision impossible à intégrer dans hc2

    Bonjour à tous, J'ai enfin réussi à introduire ma cam hikvision dans ma HC2 Mais... J'arrive bien à afficher la caméra comme suit Mais une fois dans le device l'image ne s'affiche pas (je ne comprend pas pourquoi) Idem sur lappli j'ai un soucis la caméra s'affiche mais disparaît au bout de 2 secondes et en cliquant dessus la cam ne s'affiche pas. Voir la petite vidéo > RPReplay_Final1562251641.MP4 Est ce que quelqu’un à déjà eu ce problème ? Est ce que quelqu’un peut m'aider ? Merci d'avance les jeunes Bonne soirée
  13. Alecxis

    configuration hikvision DS-2DEA4220IW

    Bonjour @uncleseb J'essai d'intégrer ma cam hikvision DS2CD1121 Mais rien n'y fait je n'ai pas de retour sur ma hc2 Peux tu m'aider en me disant exactement comment tu as configurer tes paramètres hikvision et tes paramètres hc2 stp Merci d'avance Bonne soirée
  14. Alecxis

    Cam hikvision impossible à intégrer dans hc2

    J'ai trouvé un plugin Hikvision dans la HC2 un plugin pour la DS2CD2132 moi j'ai la DS2CD1121 > Ce sont les même donc je me suis lancé avec ca Le flux MPEG c'est le même que JOJO ma donné donc j'y ai cru et non toujours KO Je ne comprend pas Je suis sous google chrome j'ai essayer internet explorer et toujours pareil ma cam ne doit pas être bien configuré mais je ne vois pas ou ca dérape.
  15. Alecxis

    Cam hikvision impossible à intégrer dans hc2

    Salut Jojo, J'ai ré essayé à l'instant et avec le flux "Streaming/channels/102/Preview" > Cela ne fonctionne toujours pas Et oui le protocole RTSP est bien activé
×