Aller au contenu

xav31190

Membres confirmés
  • Compteur de contenus

    71
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutral

À propos de xav31190

  • Rang
    Membre interessé

Profile Information

  • Sexe :
    Homme
  • Ville :
    Toulouse
  • Intéret :
    jeedom fibaro
  • Box
    Autre
  • Version
    JEEDOM V4.0.56 sur RPI 3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. xav31190

    gache electrique sur FGBS-222

    Bonjour, je sais pas si cela vient de là, mais lorsque je declenche via sortie FGSD l'entrée du relais, j'ai une tension de 11.96V mais mon relais 12v ne declenche pas.Est ce que cela vient du fait que ça atteint pas les 12V ? Si je met une alim 18v ,je risque pas de griller mon relais ? Bonne journée
  2. xav31190

    gache electrique sur FGBS-222

    je te remercie.Je vous dirai si tout est ok, ça pourra servir
  3. xav31190

    gache electrique sur FGBS-222

    Bonjour, Je te remercie de ta réponse J'etais en train de regarder les relais , celui là serait pas mal non ? https://www.bt-security.com/quincaillerie/electricite/adaptateurs-et-relais/relais-electrique-temporise-12v-250secondes.html car tempo intégrée. Si ma sortie du module réagit quand je l'active ( changement de tension), j'ai peut etre espoir qu'il fonctionne encore ?
  4. xav31190

    gache electrique sur FGBS-222

    Bonsoir, Voici mon problème ( qui en est devenu un alors que cela fonctionnait) . J'ai une gache électrique branchée sur la sortie d'un FGSB-222 .Paramétrée en indépendante ( No opération possible) J'ai une alimentation 12V 2A pour tester (mais avant ça fonctionnait avec une 18v 1A, mais ça marche plus non plus) J'ai bien mes 12v entre le+de la gache et le - de la sortie.0 v sur l'autre pate tant que je declenche pas. lors du declenchement de la gache , j'ai bien 5v qui arrive sur le module pendant 2s ( parametrage 156 sur 20 soit 2s).J'ai controlé coté gache idem . Je comprends pas pourquoi la gache ne declenche pas , surtout que ça marchait trés bien avant .Je précise que l'alim branchée en direct sur la gache la déclenche bien. Coté jeedom, le scénario d'ouverture de la gache se declenche aussi , je comprends pas. Sur l'entrée ,j'ai ma sonette , c'est ok. Help et merci d'avance
  5. xav31190

    Eclairage Piscine

    parfait
  6. xav31190

    Eclairage Piscine

    ça va alors , ça revient à brancher un inter en quelque sorte. tu alimentes en direct la P et le N sur le module , tu dévies l'inter sur l'entrée S ( pour switch ,inter en anglais) et la sortie Q pour le retour
  7. xav31190

    Eclairage Piscine

    franchement, si tu n'y connais rien, essaies de pas trop toucher, et fais appel à quelqu'un qui a des notions. assures toi d'avoir bien couper le jus au disjoncteur de ton tableau et tombe les disjoncteurs du coffret piscine. Le neutre tu le recupères à la sortie de ton disjoncteur du coffret pour le module , regardes ma photo
  8. xav31190

    Eclairage Piscine

    Pour la pompe ,ce que j'ai fait sortie de mon fusible 10A vers Let N de mon fgs-223 Le ON de l'inter vers S1 A1 du contacteur de la pompe vers Q1
  9. xav31190

    Eclairage Piscine

    Merci pour l'info, je m'etais pas penché sur cet aspect, vu que j'ai utilisé la 2eme entrée pour le robot
  10. xav31190

    Eclairage Piscine

    Je me suis inspiré de celui là
  11. xav31190

    Eclairage Piscine

    si tu te branches avant le transfo, je vois pas le problème du FGS-223 Pour ton inter c'est un 3 position auto ,on, off ? ensuite il est calé dedans comme sur le shéma.
  12. xav31190

    Eclairage Piscine

    Salut, inspire toi des shémas qu'il y a sur cette discution, toutes les pompes et spots sont branchés de la meme manière.Pour t'en rendre compte, ouvres ton coffret. Je me suis inspiré des shémas présents pour la pompe ça marche bien. J'ai préféré branché la 2eme entrée sur une prise pour le robot piscine, pour la conso + savoir quand il termine.Le spot ,le plus souvent on a une télécommande avec.
  13. xav31190

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    exactement !!!! encore un grand merci !!!!
  14. xav31190

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Oui c'est ça. j'ai supprimé le bypass de l'ampoule Bon j'ai de bonnes nouvelles J'ai branché le neutre au module. J'ai enlevé le bypass qui me mettait la brouille. J'ai refais un parametrage du module lors de la mise sous tension ventilo et lumière ON Tout est ok, les tirettes sont fonctionnelles , les VAV aussi, je peux controler soit le ventilo seul avec le VAV, soit la lumière , soit les deux. Comme avant ,la domotique en plus Remontée des consos dans jeedom, et possibilité d'agir su le On/OFF. En tout cas ,merci beaucoup pour ta patience et pour ton aide précieuse voici le schéma définitif si dessous
×