Aller au contenu

acidric

Membres confirmés
  • Compteur de contenus

    134
  • Inscription

  • Dernière visite

Réputation sur la communauté

23 Excellent

À propos de acidric

  • Rang
    Membre passionné
  • Date de naissance 30/07/1976

Profile Information

  • Sexe :
    Homme
  • Ville :
    orléans
  • Box
    Autre
  • Version
    HC2->jeedom

Visiteurs récents du profil

464 visualisations du profil
  1. acidric

    Mon Test Jeedom

    la présentation avance:présentation patie 1 vraiment, c'est énorme
  2. acidric

    Mon Test Jeedom

    @gomba777 merci pour l'astuce, j'ai tenté ca en rentrant.... ensuite je me suis connecté a jeedom et mon FGR 222 a disparu, enfin il est la, mais quand je clique dessus il m'indique que l'id n'existe plus.. et plus dans la table de routage.. donc soit jeedom a fait du ménage avant la manip car dead depuis trop longtemps... soit la manip ne lui a pas plus... pour info, j'ai des interrupteur bistable, donc je ne peux pas faire 3 fois ouvrir, mais plutot Ouvri,stop 3 fois ou ouvrir,fermer 3 fois.... je ne sais pas si ca peut jouer ? Bref, je vais devoir démonter, il me semble que je peux réutiliser la configuration qui esr resté, mais je ne sais plus comment... wwaouu... je viens de découvrir ca(je suis peut être à la bourre sur le sujet...): https://jeedom.github.io/documentation/plugins/blea/fr_FR/index.html comme exemple: https://jeedom.github.io/documentation/plugins/blea/fr_FR/index.html J'ai commandé un dongle bluetooh, vu le prix... on va enfin pouvoir faire des scenario par piece.... j'avoue que j'ai hate de voir la suite... surtout le system d'antenne... pfff, j'aurais jamais assez de temps pour m'occuper de tout ca...
  3. acidric

    Mon Test Jeedom

    Je confirme, PAW est une tuerie... et j'ai définitivement abandonné l’utilisation du plugin SMS que je n'avais pas réussi à faire fonctionner... D'ailleur pour info, j'ai passé mon abonnement free vers auchan 2€ car il y a de forte rumeur impliquant free et les problèmes rencontrés avec le plugin sms, et effectivement, avec auchan, ca marchait de nouveau, mais il y a d'autre soucis aléatoire avec la clé... A lire tous les problèmes du plugin SMS, je pense que les clé 3g ne sont pas très stable (ce que j'ai déjà constaté sur d'autre utilisation) et en plus free, du à l’arrêt progressif de l'itinérance doit peut être un peu filtrer le type d'équipement capable de se connecter au réseau... bref... paw m'a sorti de ce cauchemar... si quelqu'un veut de la clé 3g je vais maintenant pouvoir faire mon script de grand parano, interroger mon server UNIFI pour mon wifi, et dés l'ajout d'une nouvelle mac adress, envoi d'un sms, voir coupure du wifi en cas extrème petite question qui n'a rien a voir, pour la première fois j'ai un noeud mort, un FGR-222, j'ai attendu avec espoir, mais il ne semble par revenir à la vie, le volet fonctionne via le bouton, et rien a changé.... ca me saoule de démonter l'interrupteur car j'ai eu beaucoup de mal à tous faire rentrer, donc recommencer, exclure/inclure, et tout remonter... ca me gave un peu... Si il y a une astuce que je ne connais pas ? (j'y crois pas trop, mais j'essaie @sebcbien franchement, je trouve que paw est super facile a prendre en main, outil pour les API et le reste, franchement c'est du gros boulot et c'est surtout trè intuitif, j'ai réussi sans lire la doc... et rien que pour ca.... j'adore...
  4. acidric

    Mon Test Jeedom

    @lazer, @rocketlud, @pepite: Il a free, mais il a pas tout compris... et puis avant de dire du mal de free, je tiens à préciser que j'ai 2 abonnements ADSL, 3 carte SIM, et une dizaine d'action MAIS, ma ligne principal est chez sosh, car même si je les aime, je suis réaliste, leur couverture n'est pas assez dense pour le moment... Je fais l'aller-retour pariis-orléans tous les jours, j'ai testé 3 opérateurs, et le seul qui me permet d'avoir de la data sur 3/4 du trajet c'est sosh....free et bouygue sont très loin derrière.... sfr, je peux pas pour d'autre raison Autre critère à prendre en compte, les alertes SMS sont à destination de 4 numéros différents, donc pas d'API free (ou sinon, j'ai pas tout compris ) concernant le plugin, au début j'ai galéré, une fois que ca fonctionnait je suis passé sur esxi, j'ai rencontré tous les prolèmes que lazer à cité, mais la maintenant, j'en suis sur, à la lecture du post dédié au plugin, il y a bien un soucis, il y a trop d'utilisateur qui rencontre le même soucis pour que ca soit qu'un problème de conf.... http://www.jeedom.com/forum/viewtopic.php?f=60&t=126&sid=e5d02782fdfd30c1405bd2fd3f2ceef9&start=1620 J'ai arrêté de cherché, lors de ma dernière coupure de courant, apres un redémarrage de mon esxi, sans rien toucher, ca a refonctionné pendant 1 jour, et puis plus rien.... @i-magin Merci pour toute ces précisions, et surtout vers le lien du travail de djull, je sens que ca va vraiment pouvoir résoudre mon problème, surtout que j'ai tout ce qu'il faut ou presque, carte sim, téléphone, il me manque plus que le temps.... Ce qui est dommage c'est que j'ai trouvé l'info sur ce post pas sur le forum de jeedom, et pourtant c'est pas faute de regarder... En tout cas, j'ai une vrai alternative pour mon soucis de SMS et ca c'est une très bonne nouvelle... Si ca continue, je vais poster tout mes problèmes jeedom ici avant d'aller sur le forum officiel @i-magin que doit il y avoir dans le nouveau plugin Squeezebox ? je l'utilise peu, mais il fonctionne bien pour le peu que j'en fais...
  5. acidric

    Mon Test Jeedom

    @i-magin je suis tout a fait d'accord avec ta vision de jeedom... Le seul petit regret, c'est qu'ils n'ont pas continué leur série de vidéo tuto sur jeedom, je trouve ca souvent plus utile que de la donc.... mais bon, je pinaille.... Par contre, qu'utilisez vous pour les sms ? J'ai d'abord prix une clé SMS de tuyaux de rosty à 10€, ca fonctionnait sur raspberry, mais sur Esxi impossible à cause du mode de stockage... ensuite une huwawei E220 soit disant la meilleur...j'ai réussi a envoyer 2 sms.... ensuite la Alcatel one touch X220L ... ca a fonctionné pendant 2 mois.... puis plus rien.. sans aucune mise a jour ou changement de ma part... quand je vois le forum sur le plugin sms, je suis loin d'être le seul, mais apparemment rien n'est fait sur ce point (je n'ai pas ouvert d'incident non plus...)... bref, j'ai dépensé plus en clé 3g que pour jeedom
  6. acidric

    Téléinfo avec Eco-Device

    je ne pense pas, j'avais lu les différents test en diagonal, mais en prenant plus mon temps, il est bien mentionné qu'il n'y a pas la consommation en temps réel... du moins, ils ne l'a remonte pas sur l'interface web... c'est bien dommage... je vais peut être me laisser me tenter par un qubino smart meter, ca me fera un relais zwave dans le garage comme ca ...
  7. acidric

    Téléinfo avec Eco-Device

    et voila comme d'hab, je réponds toujours trois plombe après, ceci dit, le forum est bien calme depuis la rentrée des classes bon, ca fonctionne bien, le comportement décrit ci-dessus est le comportement de base... donc sur la consomation global, il n'y a pas de temps réel, uniquement l'index qui se met à jour... un peu dommage pour un tel produit, apres il faut que je vois avec jeedom, en faisant un polling toutes les minutes sur l'index, ca doit être jouable.... en tout cas merci pour votre aide.... une étape de franchie, prochaine étape, la remontée de l'alarme diagral
  8. acidric

    Téléinfo avec Eco-Device

    bon, je viens d'inverser les alimentations... et je ne sais pas quoi penser.... la lumière du compteur clignote en fonction de la consommation, ca c'est une bonne chose... la lumière de l'eco compteur qui indique un problème de l'eco compteur clignote toujours... pourtant, j'ai une consommation qui apparaît, mais pas vraiment du temps réel comme pour les 5 pinces, mais la je découvre l'eco compteur... bref, il faut attendre 24h je verrais si j'ai bien le total de la télinfo moins les 5 pinces sur les graphiques... a suivre...
  9. acidric

    Mon Test Jeedom

    @sebcbien c'est ce que je me suis dis également, mais je ne l'ai pas vu... mais bon, je suis un spécialiste des 300 onglets ouvert et puis, j'étais tellement soulagé que ca reparte, que hop hop, on clean le cache, si ça résoud, ca me va
  10. acidric

    Mon Test Jeedom

    bon, tout remarche... et ce n'était pas jeedom le problème.... je suis vraiment sur le cul... j'étais en train d'installer une seconde vm, pour mapper le disque comme me l'a suggérer lazer (au départ, je voulais utiliser un tool pour monter le .vmdk sur ma machine, mais le transfert des 40Go de la vm en wifi m'ont dissuadé...) a un moment, j'ai cliqué trop vite dans esxi, et j'ai démarré mon jeedom malade, à la place de ma nouvelle VM, pas grave me dis-je, il va s'éteindre tout seul dans 3mn, je continue ma nouvelle install.... au bout de 15mn, jeedom toujours UP, je lance la console vmware, je regarde et il est bien vivant.... Je lance chrome pour me connecter dessus, je vois tout up, le zwave monté.... et la paf, il s'éteind..... esprit es-tu la ? Je coupe chrome, relance jeedom, et je m'y connecte avec IE.... pas un problème... tout marche (je rapatire un backup, hein, tant qu'a faire...), et je relance chrome.... paf shutdown..... Bon vous l'aurez compris, c'est mon chrome qui me faisait des misères.... j'ai eu beaucoup de mal à y croire, mais un petit peu de ménage (cache etc...) et plus de problème avec jeedom sur chrome... j'avoue, que je n'y aurais jamais pensé.... @domonat merci encore, car maintenant j'ai un backup ailleurs que sur jeedom... @lazer, non, je ne pouvais pas agrandir la fenêtre, les open-vm tools sont bien installé, mais je pense qu'ils ne fonctionnet pas correctement, impossible de faire du copier/coller par exemple, pourtant j'ai rajouté les options qui vont bien sur la VMs, c'est un détail, mais c'est vrai que dans ce genre de cas, j'aimerai bien avoir les VMtools d'opérationnel... merci a tous pour votre aide.. je suis franchement surpris de la cause.... mais bon.... j'ai honte pour mon ticket au support du coup , mais il ne m'ont toujours pas répondu
  11. acidric

    Mon Test Jeedom

    super ça, merci, je m'en servirai, quand mon jeedom sera reviendu de l'au delà ca ne parait pas difficile a mettre en place (surement plus àtrouver ;-)
  12. acidric

    Mon Test Jeedom

    @i-magin j'ai ouvert le ticket, on verra bien, concernant la configuration, j'ai exactement la même que celle qui préconise dans leur doc esxi, donc pas d’exotisme... après, ca ressemble à un problème système, mais d’apparence seulement, pour moi, il s'agit bien d'un CRON jeedom qui lance un shutdown... le problème, c'est que 3mn pour trouver quand on ne maitrise pas, c'est court, et c'est vite agaçant... je vous dirais ce qu'il en est concernant le ticket, sinon, je vais regarder comment ouvrir la VM offline et récupérer ma dernière sauvegarde automatique... J'ai bien vérifié, il n'y a pas de carte son, et c'est surement pour ca qu'il y a ce failed, mais qui a mon avis n'est pas à l'origine du problème... @sebcbien j'avais vu le plugin 'transfer' mais comme il était marqué obsolète, je m'étais mis dans ma todo de trouver le remplaçant....
  13. acidric

    Mon Test Jeedom

    non.. mais je confirme que je ne pense pas que ca vienne du son... j'ai réussi a capturer ca dans les events system, 1 seconde avant que ca coupe, les derniers events, sont toujours jeedom... par contre, pour exporter les backups automatiquement, j'ai pas trouvé, comme quoi si tu as un lien, je veux bien... car a part 'leur abonnement' j'ai pas vu...
  14. acidric

    Mon Test Jeedom

    @domonat je serai tenté de penser comme toi, mais il n'y a rien d'autre sur la VM, et je n'ai rien fait, sauf éteindre jeedom depuis l'interface ... et l’arrêt semble démarrer après le lancement des services jeedom.... donc pas sur... il n'y a pas de carte son dans les hardware VM sur esxi. ni d'origine, ni à rajouter... donc je ne comprends pas cette erreur, peut être qu'elle était déjà la auparavant... J'ai un backup de vm, mais au début de mon install, j'ai un backup jeedom, mais assez ancien, les plus récents sont sur la VM....;
  15. acidric

    Téléinfo avec Eco-Device

    j'ai relu la doc, et je n'ai pas trouvé l'info sur le bornier de puissance... sur mon compteur, il y a juste un P N et N P. donc juste un avec un "." pour différencier, je me suis posé la question au montage, et comme j'ai pas trouvé la réponse, j'ai tenté... bon déja ca n'a pas sauté c'est déja ca il faudra que je trouve le temps de tester ca le weekend prochain alors... merde... moi qui avait peur de me tromper dans le sens des pinces ampérimétrique de l'eco compteur... RAS, les 5 fonctionnent du premier coup.. mais je me suis foiré sur le sens ouuuuuinnnnn... non non, je n'ai pas confondu le télé report et la téléinfo ... merci encore en tout cas... rdv le weekend prochain pour voir si ca explose ou si ca compte le courant
×