Aller au contenu

phalae84

Membres confirmés
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

Réputation sur la communauté

4 Neutral

À propos de phalae84

  • Rang
    Nouveau
  • Date de naissance 06/08/1984

Profile Information

  • Sexe :
    Male
  • Ville :
    Hirsingue
  • Intéret :
    Technologie, Voitures de sports, KRAV MAGA
  • Box
    Home Center Lite
  • Version
    4.057
  1. phalae84

    Problème de lancement de scène

    Bonjour, Je me permet de faire appel a qui pourra m'aider! je désespère! une scène que j'essaye de faire ne fonctionne pas convenablement. Elle fonctionnait, ensuite plus, de nouveau, puis de temps en temps et maintenant pas du tout et je ne comprend pas pourquoi car elle ne semble pas complexe. il s'agit d'une scène d'allumage de lumière lorsqu'un motion détecte une présence. Je vous poste ma scène, si qqun pouvais m'aider svp. je vous joint un screen de ma scène. pour info la box est a la dernière MAJ (pas béta), et la scène ne fonctionnait pas bien sur plusieurs version de soft, donc je pense aucun rapport. Merci d'avance a toutes et tous.
  2. phalae84

    Fibaro Fgrgb-101 "controller Rgbw"

    2- tu choisis un fil et tu test.... tu branches et t'espère que ça va pas cramer
  3. phalae84

    Fibaro Fgrgb-101 "controller Rgbw"

    Bon bah je dirais que c'est ennuyeux :/ Reste 3 choix: 1- tu te rappel et tt va bien 2- tu choisis un fil et tu test 3- tu redemontes good luck
  4. phalae84

    Fibaro Fgrgb-101 "controller Rgbw"

    et ben sur ton module tu as le fil vert sur G, le bleu sur R et le rouge sur R... le 4ème est le 12V... ou t'as mis tout de la meme couleur... ce qui ne serait pas très pratique effectivement?
  5. phalae84

    Fibaro Fgrgb-101 "controller Rgbw"

    Je pige pas trop... Tu as une alim sur laquelle est branché ton transfo 230/12V, de ce transfo tu part sur ton module avec les deux fils qui vont bien (+12v + commun), sur le module, tu as branché un 4*0.75mm2 (il me semble) et c'est ce cable qu tu as laissé en attente pour venir y souder une bande RGBW ? Le tout du tranfo et module n'étant plus accessible (dans une cloison peut etre)?! est-ce bien cela ?
  6. phalae84

    Domotisation Boite Aux Lettres

    aucun souci de communication avec le strip sensative entre ma BAL et la box. j'ai cependant un motion eye dans la cage d'escalier juste derrière la porte d'entrée... peut etre que ça aide... sinon ça fonctionne nikel!
  7. phalae84

    Domotisation Boite Aux Lettres

    https://www.domotique-store.fr/domotique/modules-domotiques/detecteurs-capteurs-mesure/ouverture-porte-fenetre/593-sensative-strips-capteur-d-ouverture-extra-plat-z-wave-compatible-exterieur.html google est ton ami
  8. phalae84

    Domotisation Boite Aux Lettres

    Moi j'ai fait un peu différemment à cause du profil de ma BAL, mais ça marche nikel! Je dois juste gérer cette histoire de tempo en cas de mister pub pas réveillé. Mais cest arrivée qu'une fois en une année donc cest pas dramatique.
  9. phalae84

    Domotisation Boite Aux Lettres

    Est ce faisable avec ma box lite ?
  10. phalae84

    Domotisation Boite Aux Lettres

    Cest le strip d'ouverture "sensative" tout simplement
  11. phalae84

    Domotisation Boite Aux Lettres

    Haha! J'ai domotisé ma bal par le même procédé. Ça fait mtn une année. Seul souci c'est quand le mec des pubs laisse le clapet à moitié ouvert. Ca spam des alertes courrier toutes les deux minutes. tu as une idée de scène pour empêcher ça ?
  12. phalae84

    Spots Lumihome Et Module Rgbw Fibaro

    Ce sont des spots de marque lumihome
  13. Bonjour àtous, J'ai besoin de votre aide pour m'aider àrésoudre un problème avec des spots lumihome extérieur que j'ai installé sur ma terasse. Comme précité, j'ai installé 7 spots rgb en série pour éclairer ma terasse. Au début tt marchait très bien, mais peu de temps après 2 spots se sont mis àdeconner. Il passait de manière intempestive en couleur rose alors qu'il sont tous règle pour faire du blanc. Depuis aujourd'hui un passe en plus au vert... je ne peux pas laisser les spots allumés car cela fait du coup horrible sur la façade... il est quand même improbable que sur 7 spots, 4soient défectueux. J'ai mis du spray de contact dans les connecteur en pensant que ce problème était dû àun mauvais contact, mais rien y fait... Avez vous des idées et pouvez vous m'aider svp. D'avance merci
  14. phalae84

    Too Many Instance

    ok merci, mais au risque de passer pour un idiot, j'ai besoin de plus d'explication... Je suis novice encore et je ne saisis pas correctement tt les termes. En gros il faut que j'augmente le nombre "d'instance" de mes scènes ? je pige vraiment comment ça fonctionne. voilà un exemple de notification que je reçois. Et est-ce pour cela que mes scènes commandées par des "thebouton" de fibaro ne se lance pas toujours lorsque je clique dessus?
  15. phalae84

    Too Many Instance

    Bonjour, J'ai très régulièrement des notifications "too many instance"... Je ne comprend pas du tout àquoi cela correspond, et ce qu'il faut faire. Certaines scènes on du mal àdémarrer avec des thebutton fibaro. Est ce du àcela? Merci d'avance pour votre aide
×