Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

speckery

Membres confirmés
  • Compteur de contenus

    191
  • Inscription

  • Dernière visite

Réputation sur la communauté

17 Good

À propos de speckery

  • Rang
    Membre passionné

Profile Information

  • Sexe :
    Male
  • Box
    Home Center Lite
  1. bon en fait c'est pire que ça... la gestion de l'alarme par Fibaro est vraiment bugée... lorsqu'il y a detection, les lumieres se mettent a clignoter mais c'est lors de l'arret que ca se complique. Déja apparement les Polonais ont une drole manière de gerer les alarmes visiblement, je m'explique: J'ai 3 detecteurs de mouvement et 3 detecteurs d'ouverture dans mon domicile; si une alarme se declenche c'est qu'un individu (moi dans 99% des cas) declenche "1" detecteur, a ce moment là ca sonne sur mon tel et j'appuie sur le bouton DISARM puis entre mon code PIN. MAIS.... le système ne désarme que le detecteur mis en défaut, et pas les autres. Donc croyant être peinard on vaque a nos occupations jusqu'a ce que l'un de ma famille penetre dans une chambre ou autre piece pourvue d'un autre detecteur... et là REBELOTTE!! c'est le chantier: la sirene qui gueule, les lumieres qui clignottent et ma femme qui me pourrie!!??!!!!!! Franchement il faut etre sacrement tordu pour configurer d'origine cette fonction disarm. si on desactive l'alarme on desactive tous les detecteurs! point barre!!! Bref... un fois qu'on a compris le bordel, on fini par avoir le bon comportement et donc, apres avoir desactivé le detecteur incriminé, je retourne sur l'accueil pour passer mon doigt de haut en bas sur l'icone de la sirene ce qui permet de desactiver "tous" les detecteurs... sauf que cette action met environ 2 à 3 mn pour bien se faire. donc pendant 2 à 3 mn la vie est suspendue chez moi, personne n'ose bouger de peur que l'alarme pète un cable. franchement messieurs du bureau d'étude Fibaro je ne vous tire pas mon chapeau. @+
  2. Salut les gens! bon j'en ai marre... j'ai un souci que je n'arrive pas a résoudre... voila dans la conf de mon alarme j'ai spécifié dans le panneau que certaines de mes lumieres devaient clignoter au declenchement de l'alarme... jusque là rien de bien sorcier. Donc ça ça fonctionne bien, elles clignotent sur détection. En revanche les dev de Fibaro n'ont visiblement pas penser a faire en sorte qu'elles s'arretent de clignoter si on desactive l'alarme. si je desactive l'alarme, mes lumieres continuent a clignoter, stupide non? vous avez une astuce? merci et @+
  3. Topic unique

    merci ggpublic et Master j'ai bien remplacé lights par groups dans ma commande et ca ne marche pourtant pas... curieux... PUT /api/Af43I4NLdBq0SEgMZVu-WVFEAZipNKdqYf1-8Rx1/groups/1/state HTTP/1.10x0D0x0AHost:192.168.0.1100x0D0x0AContent-Length: 450x0D0x0A0x0D0x0A{"on":true, "sat":255, "bri":255,"hue":10000}0x0D0x0A avec "lights" ca marche bien pourtant... EDIT: J'ai trouvé la syntaxe exacte (pour eclairage blanc a fond): PUT /api/Af43I4NLdBq0SEgMZVu-WVFEAZipNKdqYf1-8Rx1/groups/1/action HTTP/1.10x0D0x0AHost:192.168.0.1100x0D0x0AContent-Length: 450x0D0x0A0x0D0x0A{"on": true,"bri": 254,"hue": 0,"sat": 0}0x0D0x0A
  4. Topic unique

    Cool merci les gars! J'essaie demain avec "groups"
  5. Topic unique

    hello tout le monde comment fait on pour specifier plusieurs lights en meme temps? la par exemple il n y a que la 1, mais si je veux actionner en meme temps la 1 la 2 et la 3, cest quoi la syntaxe? PUT /api/newdeveloper/lights/1/state HTTP/1.10x0D0x0AHost:192.168.0.1540x0D0x0AContent-Length: 450x0D0x0A0x0D0x0A{"on":true, "sat":255, "bri":255,"hue":10000}0x0D0x0A
  6. Besoin daide

    bon j'ai trouvé la solution... il faut desinstaller la version 1.10 de l'app (la plus recente a ce jour) puis installer la 1.8.3 (qui ne prend pas en compte la compatibilité Wear) puis installer la 1.8.4.1 (la première version prenant en compte Wear) et là l'app s'installe bien sur la montre. voili!
  7. Topic unique

    salut ils sont quand meme un peu gonflés chez Fibaro quand ils disent que la v4.91 rend compatible ce clavier, c'est faux car il est partiellement compatible avec la HC2 et pas du tout avec la HClite. Le module est bien inclue, on peut modifier les paramétrages mêmes du module mais on ne peut rien faire sur les parametrages du clavier (parametres des touches, des tags, insertion d'un user code...)
  8. Besoin daide

    salut cbardet c'est mort sur les GEAR car elles n'ont pas Android wear comme OS mais Tizen. il te faut une montre avec android wear type moto360/sony smartwatch/LG G Watch...
  9. Besoin daide

    Hello voila, je trouve que la possibilité de gérer sa maison depuis son poignée est vraiment séduisant. J'ai donc voulu tester l'app fibaro depuis ma moto360 et là Horreur, je ne trouve pas l'icone Fibaro dans les application de la smartwatch. j'ai tout essayé: reset de la montre, desinstallation de l'app sur le tel... rien n'y fait... cette fichu icone n'apparait pas... je suis a court d'idées, quelqu'un a deja eu le probleme? merci par avance
  10. Besoin daide

    les miens sont plus vieux malheureusement remotec me calme grave... pfffff c'est pas serieux...
  11. Besoin daide

    arrrfff c'est pas rassurant... en tout perso je ne vais pas en racheter un 4eme allez good night
  12. Besoin daide

    salut shyrka! oui dans certains cas j'ai eu ce symptome, led rouge qui ne cesse de clignoter...
  13. Besoin daide

    Salut tout le monde bon j'ai un souci avec mes FGK et je voudrais savoir si quelqu’un a la solution... Voila il m'arrive de devoir reconfigurer (soft conf) mes FGK pour telle ou telle raison, mais dès lors que je lance une demande de configuration sur la box et que je vais sur mes FGK pour les réveiller il ne se passe rien. alors peut etre que je ne fait pas ce qu'il faut... pour reveiller mes FGK je demonte biensur le petit capot puis je presse 3 fois le petit bouton noir d'inclusion, mais zero reconf sur l'interface web... il ne se passe rien... je suis alors obliger de démonter mon FGK, ce qui est chiant au possible, en sachant qu'a force je vais finir par agrandir les trous dans le PVC de mes fenetres... au début je me disais que c’était forcement un pbm de distance... et pourtant mes FGK communiquent bien en temps normal avec la box, ils ont autour d'eux 3 ou 4 modules voisins qui améliorent le maillage en plus. Donc pourquoi faut il démonter systématiquement mes FGK pour les reconfigurations? bizarre non? y a t il une astuce? avez vous les mêmes contraintes que moi? merci les filles pour votre retour.
  14. Tuto HC2 et HCL

    oui mais a la cave il y a ................... le pinard!!!!!
  15. Tuto HC2 et HCL

    Merci Lazer, une fois de plus super tuto!