Aller au contenu

dmx67

Membres confirmés
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dmx67

  • Rang
    Nouveau

Profile Information

  • Sexe :
    Homme
  • Ville :
    strasbourg
  • Box
    Home Center 2
  • Version
    4.543
  1. J'ai mis les memes parametres que toi et tj aucune valeur qui s'affiche... Du coup je vais voir si le module est pas défectueux... Merci pour ton aide en tt cas...
  2. super j'essaie ce soir et te dis si ça roule merci pour l'aide...
  3. Salut Phil, merci pour ton retour. En fait j'ai bien des modules créés, mais pas de valeur : J'ai cohé dans association M dans 1 2 3 comme écrit, mais je bute pour les parametres je crois... Exemple dans nombre c'est le numero de parametre ? Type de données je ne vois pas ce que c'est (taille en bit?) A chaque fois il me met undefined et si je quitte le module et y retourne... y a plus rien... Pourtant j'ai bien le listing des parametres de zipato : Merci pour tes lumieres si tu en vois... Dmx67
  4. Bonjour Phil J'ai moi aussi acheté un zipato pab01. As tu reussi à le configurer et avoir des valeurs ? JE l'ai inclus (ok mais pas de template) mais n'arrive pas à avoir des valeurs (tension nulle alors que led est ok et module inclus, amperage nul aussi et conso nulle...) MErci pour ton retour... Cdlt Dmx67
  5. Le calibrage à partir de la position fermée ne change rien au probleme...
  6. Bonjour, OK, par contre quand je règle le fgr en mode volets, il remonte les BSO jusqu'en haut, jusqu'au stop de la butée... Bizarre tout de même non ? J'ai fait un calibrage a partir de la position ouverte, je vais essayer à partir de la position fermée...
  7. Bonjour à tous, J'ai sur mon installation 11 FGR-222 et 2 FGRM-222 pour la gestion de mes brises soleils orientables (BSO). Je rencontre un leger soucis, c'est que lorsque je fais remonter les BSO (avec bouton ou via la HC2), ils remontent jusqu'en hait, mais redescendent un peu (env 1-2s) ce qui fait que le BSO n'est jamais en position haute complete. J'ai bien réglé tous les paramètres et ça fonctionne bien, mais j'ai peut etre loupé un parametre... Personne n'a rencontré ce soucis, et saurai comment le régler (parametre?)... Merci pour votre aide, et cet excellent forum source de bcp de réponses Dmx67
  8. dmx67

    Hello

    Bonjour, Et merci pour la mine d'infos que constitue ce forum! Dans le cadre de la construction de notre maison, je m'interesse de pres aux produits fibaro, et prévoit d'acheter une hc2 + pas mal de modules, au moins pour gérer en base les brises soleil + par la suite pas mal d'autres choses (ventilation, brises soleil en fct de la météo, etc...). A bientot! dmx67
×