Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

banzai861

Membres confirmés
  • Compteur de contenus

    72
  • Inscription

  • Dernière visite

Réputation sur la communauté

5 Neutral

À propos de banzai861

  • Rang
    Membre interessé
  • Date de naissance 24/01/1984

Profile Information

  • Sexe :
    Homme
  • Ville :
    Poitiers
  • Box
    Home Center 2
  • Version
    V 4.110

Visiteurs récents du profil

201 visualisations du profil
  1. j'ai aussi le carré blanc pour les notifications. ils ont également augmenté la précision de consommation sur les variateurs (bug mineur mais nouveaux)
  2. Topic unique

    je viens de faire vérifier auprès de mon fournisseur vidéo. Cette caméra n'est pas équipé de filtre IR et n'est pas suffisamment sensible pour voir dans l'obscurité. il y a donc une erreurs sur la fiche produit. si tu regarde la version en 1.3MP, la notion de vision IR n'est pas indiqué.
  3. Topic unique

    ok, mais les vis des dominos coupent les brins des fils souple
  4. Topic unique

    pas térible les dominos sur les petites section de fil. prévois de refaire en épissure (soudé lorsque ce fonctionnera) + souplisseau.
  5. Topic unique

    c'est bizar se build supérieur à la version 5.4.4 attend le retour de ton contact la dessus. donc tu as refais la RJ12. essais de la refaire une nouvelle fois, y a peut être un brin mal serti. le claque vient du filtre IR qui bascule. je n'ai jamais fais attention de savoir s'il est audible. sur un micro objectif comme le tien, il n'est pas étonnant de ne pas l'entendre.
  6. Topic unique

    Tu peux essayer un reset des paramètres avant. Je ne vois pas pourquoi elle voit rien de nuit. Je pense donc à ça. La mise à jour peux corriger un bug à la version actuelle ( ou en ajouter)
  7. Topic unique

    la référence 2CD6424FWD est destiné au marché européen. La mise a jour de la caméra ne posera donc pas de problème. même si elle vient de chine. le brick affect les caméras prévus au marché asiatique et mis à jour avec des firmware européen. les cam hik pour marché asiatique ont des références différente et non trouvable sur le site officiel.
  8. Topic unique

    le model de la caméra est bien DS-2CD6424FWD car suivant les fiche tech du model inférieur(2CD6412fwd), il semble ne pas y avoir de filtre IR sur l'optique. le filtre IR est indépendant des projecteurs LED IR qui peuvent être embarqué dans les caméras. Voire explication ici https://www.abus.com/fr/Securite-des-batiments/Videosurveillance/IP-HD-SDI-analogiques-HD-ou-analogiques/Filtre-d-arret-infrarouge tu peux essayer une mise a jour vers le firmware 5.4.4 que tu trouveras ci-dessous. (ATTENTION, Uniquement si 2CD6424FWD) http://www.hikvisioneurope.com/portal/index.php?dir=portal/Product Firmware/Front-ends/01--IPC/R6 platform (2X22FWD%2C 2X42FWD%2C 2X52) peux-tu mettre la vue de jour que la caméra visualise?
  9. Topic unique

    les cam hik embarquent des projecteurs IR 850nm. (présence d'une lumière rouge de nuit) les IR 940 sont moins utilisé (pas de couleur rouge de nuit). Tu as quel ref de caméra? es tu sur qu'elle est équipé d'un filtre IR?
  10. Topic unique

    @lazer idem pour les NVR, ca bloque aussi. reste ivms pour le paramétrage et visu
  11. Topic unique

    je viens de passer de la 51 et 52. cela bloque bien le plugin
  12. Topic unique

    @did, c'est le plugin "web components" met le en "tjr activé" @nico je n'ai pas de syno, mais j'ai déja récupéré les flux sortant des NVR sur des VMS
  13. Topic unique

    j'imagine que tu ne peux plus afficher l'image non plus. cela vient du plugin non installé ou non démarré lors de l'ouverture de session. essais de le réinstaller, ça permettra à firefox de te re-proposer l'activation de ce plugin sur la page.
  14. Topic unique

    interface ne fonctionne pas sur chrome et edge le plugin est actif uniquement sur firefox ou ie.
  15. Topic unique

    pourquoi tu n'utilise par ivms 4500 pour smartphone