Aller au contenu
Poseidon

serveur Fibaro inaccessible ?

Recommended Posts

il y a 3 minutes, Trepan a dit :

Bonjour à tous,

 

Pareil de mon côté, tout est rentré dans l'ordre ce matin.

 

Par curiosité, n'étant pas du tout informaticien, le problème que nous avons connu serait dû le plus probablement à une maintenance des serveurs (de chez VOO ?), au site Fibaro mis "par erreur" par VOO sur black list, autre... ?

 

Ensuite pourquoi la nouvelle app Yubii ne permet-elle pas une connexion en locale sans connexion au serveur ? Ça permettrait au moins que l'application continue de fonctionner même par exemple en cas de panne internet (ce qui arrive déjà plus fréquemment que le problème que nous avons connu).

 

Bonne journée à tous.

 

 

 

 

C'était rentré dans l'ordre aussi, jusqu'à un reboot pour mise à jour de l'heure (c'est bête hein)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi c est votre prestataire réseau qui a du avoir un souci, je ne vois pas comment Fibaro aurait pu avoir un souci juste avec lui, ils n ont pas la main la dessus. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite...
Pour mon problème de ce jour, il apparait d'après le support que mon paramètre date et heure doit être en automatique et non en manuel comme je l'avais utilisé depuis le début. Bizarre mais soit, çà marche.
@Nico, je pense aussi qu'à l'origine, le soucis vient du FAI mais ceux-ci ne le diront jamais. ;)
Je met donc ma réponse si çà peut servir à quelqu'un un jour...
 

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ben moi aussi plus d'accès avec l'application Yubii :( :( :( 

 

EDIT La dernière mise à jour de la HC3, avec la dernière mise à jour de l'appli, ça fonctionne.

Modifié par jjacques68

Partager ce message


Lien à poster
Partager sur d’autres sites

×