Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Gaby31

Raccourcis Éclairage

Recommended Posts

Bonjour,

Je vous expose mon problème ici mais celui ci m'apparaît autant sur tablette que sur mon téléphone. En effet j'ai des modules fibaro pour commander mon éclairage mais ceux ci remontent dans l'icône appareil/other et non dans l'icône lumière qui finalement m'indiquer no device of this type quand je clic dessus et qui me sert donc àrien ce qui est bien dommage. Êtes vous dans le même cas que moi ? Si non que faut il que je fasse pour que mes modules soient reconnus comme des éclairages ?

Merci d'avance et bonne journée.

Gaby

Partager ce message


Lien à poster
Partager sur d’autres sites

 Salut @Gaby31,

Il faut sélectionner éclairage comme appareil commandé au début dans les paramètres avancés du module.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Did,

Merci pour l'information. Je suis vraiment navré de polluer le forum avec une question bidon comme celle ci... Je n'avais même pas vu l'option alors que j'ai déjàinstallé 12 modules pour l'éclairage

Maintenant en effet mes éclairages sont tous rassemblés dans le raccourcis et c'est bien plus agréable

Bonne fin de journée,

Gaby

Partager ce message


Lien à poster
Partager sur d’autres sites

 Je viens de regarder mes FGRGB et ceux là  ne sont toujours pas répertoriés comme éclairage.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est balot pour des modules spécifique pour des bandeau d'éclairage... Faut espérer que ce soit corrigé dans un prochain patch

Partager ce message


Lien à poster
Partager sur d’autres sites

félicitations Did pour l'anglais :60: :60:

Partager ce message


Lien à poster
Partager sur d’autres sites

En même temps, ce n'est pas une phrase.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un AEON Détecteur multifonctions 4 en 1 qui remonte systématiquement dans "éclairage" je ne trouve pas par ou le virer de ce type de module vu qu'il n'y a pas "appareil commandé au début dans les paramètres avancés de ce module module"

 

Une idée ? ou c'est un bug ?

Partager ce message


Lien à poster
Partager sur d’autres sites

que dis la doc du module ? Si ce module n'a pas de template, alors, ce type d'info doit être un paramètre, avec une valeur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

×