Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

JGOU78

Membres confirmés
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de JGOU78

  • Rang
    Membre interessé

Profile Information

  • Sexe :
    Not Telling
  • Box
    Home Center 2
  • Version
    V4.0.56
  1. Topic unique

    Perso j'utilise la détection de la camera, et mon NAS pour la sauvegarde, et ça fonctionne très bien, et vu le prix des licences ! Je cherche à forcer l'enregistrement (ou arrêter l'enregistrement) à partir de la FIBARO !
  2. Bonjour, Ex DS-2CD2432F-IW, tout simplement ! C'est ce que j'ai chez moi, il doit avoir d'autres modèles depuis. Évites le wifi, plutôt réseau voir POE. Après tout dépends ce que tu veux visualiser ... pour choisir l'objectif
  3. Topic unique

    Bonjour, J'ai une Lampe LED qui a cramée et qui m'a cramée mon module FIBARO Heureusement le Qubino était commandé ! Je suis en V4.0.56 et je n'ai pas de souci ON/OFF. Pour l'instant je ne suis pas déçu.
  4. Mise à jour Béta

    je vois qu'on piétine toujours chez Fibaro ! j'ai pas le courage de tester les 154448948968 versions beta !!!!!! Et courage à ceux qui osent
  5. Topic unique

    Bonjour, Perso j'ai deux EVERSPRING Sirène Z-Wave SE812, je n'ai eu aucun souci ! Cette sirène s’éteint automatiquement après 3mn. J'ai aussi une AEON LABS - Sirène Z-Wave Plus sur prise électrique, le plus c'est qu'il y a plusieurs sons différents mais ne s'éteint pas après 3mn et est alimenté en 230V.Et je n'ai pas eu de faux déclenchements la nuit
  6. Votre avis ?

    J'avais posé une caméra dôme àla verticale dans un premier temps, aucun soucis, il faut juste faire une rotation de l'image. Je n'ai pas eu de soucis d'étanchéité, elles sont de bonne qualité.
  7. Votre avis ?

    Pour ma part je les acheté sur aliexpress... L'avantage des Hikvisons s'est qu'il existe plusieurs type donc du choix. Moi je suis plus type dôme et j'ai acheté le support de fixation murale, ce qui est rare.
  8. Votre avis ?

    Bonjour, Perso j'utilise Hikvision DS-2CD2432F, de bonne qualité 3M et pas trop cher pour les caractéristiques, un peu plus de 100 Euros. Pour la détection, j'ai vu mieux, mais par contre elle a un capteur PIR intégré donc beaucoup plus fiable que la détection video, et avec une entrée/sortie...
  9. Colis déjàreçu !!!!
  10. Merci c'est commandé
  11. Besoin daide

    Tu peux faire un reset usine en appuyant sur le bouton environ 3s, il devrait reprendre l'adresse ip 192.168.1.100
  12. Besoin daide

    bonjour, Tu as essayé login : admin et pass : admin ?
  13. Besoin daide

    Bonjour, J'ai reçu une box toute neuve hier ! Le mode recovery est bien accessible. Y a plus qu'a intégré tous les modules... Et merci pour votre aide
  14. Besoin daide

    Ben j'avais commencé par faire un backup avec power iso, cela a pris la nuit pour faire la copie ! Mais apparemment cela semble avoir fonctionné, je n'ai pas eu de messages d'erreurs, et j'arrive à ouvrir le fichier image et il n'a pas trouvé d'erreur. De toute façon je voie pour le renvoie de la box merci pour votre aide...
  15. Besoin daide

    Lorsque je fais une image avec Disk Imager j'ai un débit de 0,22 Mb/s, c'est super lent ! J'ai essayé sur un autre PC même chose. Normal ? Ça commence mal !