Aller au contenu

Jerry

Membres confirmés
  • Compteur de contenus

    477
  • Inscription

  • Dernière visite

Réputation sur la communauté

18 Good

À propos de Jerry

  • Rang
    Membre passionné
  • Date de naissance 23/04/1982

Profile Information

  • Sexe :
    Homme
  • Ville :
    abeilhan
  • Intéret :
    DOMOTIQUE
  • Box
    Home Center 2
  • Version
    4.140

Visiteurs récents du profil

916 visualisations du profil
  1. Jerry

    Problème FGS222 help me

    @Nico . Salut Nico alors en effet le paramètre 16 indique par défaut "Statut du dispositif après une coupure de courant: mémorisé (le même qu'avant la coupure de courant)." Mouais pas au point le paramètre lol donc du coup j'ai basculé sur le second paramètre "Statut du dispositif après une coupure de courant: OFF" . Je vais faire attention et voir ce qu'il se passe. Merci de ton aide
  2. Jerry

    Problème FGS222 help me

    Salut la compagnie. J'ai installé dans mon local piscine un FGS222 pour contrôler deux electrovanne. Tout est bien installé et fonctionne parfaitement. Une sortie pour l'arrosage du jardin et l'autre pour le remplissage de la piscine toute les deux temporisé pour fonctionner 30 min une fois activé. Mon souci après une coupure de courant la sortie du remplissage de la piscine s'active pour un cycle de 30 min. Cela fait déjà deux fois cette semaine cela est gênant ça me gave. Comment faire pour y remédier? Merci d'avance
  3. Bonjour messieurs, J'ai le plaisir de vous annoncer que tout fonctionne parfaitement fermeture et ouverture aux bonnes heures. C'est trop cool. Merci encore à tous pour votre investissement et votre temps.
  4. Merci beaucoup en tout cas et je te dois un apéro ^^. Je ferai un retour demain matin pour vous dire si la fermeture et l'ouverture fonctionne correctement. Merciiiiii @schwinny @pepite @Did @rockMike
  5. @pepite @schwinny en rajoutant la variable task6 cela semble fonctionner qu'en pensez vous? est ce ce que l'on doit voir quand GEA tourne normalement? est-ce nécessaire une vérification à 30 sec d'intervalles? Merci encore pour votre aide précieuse
  6. Et coucou @pepite @schwinny en effet la variable n'est pas présente dans le tableau. Est ce que je dois faire ajouter et créer manuellement? quelle valeur dois-je mettre? Merci d'avance. voici ce que j'ai :
  7. Jerry

    Support Gea

    @schwinny je comprend pas qui parle a qui et de quoi ils parlent mdrrr.
  8. @schwinny ok pas de souci je vais essayer avec celui du bureau on verra bien ^^
  9. @Did @schwinny bon je viens de vérifier et les ID des modules sont bons.... j'ai fais le test avec celui du bureau et que je mette 74 ou 75 cela ne fonctionne pas
  10. alors : voici le BUREAU : CHAMBRE INVITE : CHAMBRE PRINCIPALE PORTE FENETRE CHAMBRE PRINCIPALE FENETRE DRESSING voili voilou je peux pas faire mieux lol
  11. Ah et bien allons y on va voir mais comment sais tu que le tiens c'est le 567 ?? ce n'est affiché nulle part ?? Voici pour moi
  12. Malheureusement je viens de tout tester et toutes les lignes une par une et rien ne fonctionne. Gros mystère....
  13. Jerry

    Support Gea

    Hello les boss de la programmation. Voici quelques jours que nous séchons avec SCHWINNY sur un problème dans GEA. Il semble que tout soit correct mais j'ai cette erreur qui persiste et du coup la scène ne fonctionne pas. Voici le code : et voici l’erreur : En pièce jointe le code en entier. Merci de votre aide GEA
  14. @schwinny et coucou schwinny , et oui j'ai vu nous sommes voisins c'est énorme avec plaisir pour l'apéro avec le temps que tu me consacre ce sera la moindre des choses. Alors voici le tiercé dans l'ordre . Je pense pas avoir fait d'erreurs. Merciiiiiii
×