Aller au contenu

Niels_77

Membres confirmés
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de Niels_77

  • Rang
    Nouveau
  • Date de naissance 12/11/1981

Profile Information

  • Sexe :
    Homme
  • Ville :
    Rosny-sous-Bois
  • Box
    Home Center 2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Niels_77

    HC2 & HCL - 4.610 - Stable - 31/03/2021

    Ils sont revenus au bout de combien de temps ? Tu as attendu qu'ils reviennent tout seuls ou tu as fait une restauration ? -----EDIT---- Je crois avoir résolu mon problème. Déjà, j'avais mal lu le tuto du SRT-321. Il ne faut pas se mettre en mode "L" ni "Li", mais en mode "n". Pour reprendre à zéro, voici ce que j'ai fait : Mettre des piles neuves dans le SRT321 Restaurer la sauvegarde faite avant l'installation de la 4.610 (uniquement les paramètres, je suis resté en version 4.610) Soft reconfig des têtes thermostatiques Danfoss Certaines semblaient avoir perdu la connexion (Erreur E5). Je les ai réinitialisées en faisant appui long sur le bouton principal, puis une nouvelle fois un appui long pour tout remettre en place Soft reconfig du Secure SSR303 Aucun problème, tout se passe bien en quelques secondes Soft reconfig du Secure SRT321 Au dos de l'appareil, monter le jumper 1 sur ON Sur l'interface web de la HC2, lancer le soft reconfig Sur l'appareil, tourner la molette pour afficher "n" Appuyer sur la molette. L'affichage passe en "nP" Patienter que la reconfig opère (on peut suivre dans le centre de notification de la HC2) On doit avoir ce type de message dans l'encadré en haut de la page [10:33:53] ID 43: Received parameter 3 report, value = 50 [10:33:54] ID 43: Received association report from group 1 [10:33:54] ID 43: Received association report from group 2 [10:33:54] ID 43: Received association report from group 3 [10:33:54] ID 43: Received association report from group 4 [10:33:54] ID 43: Received association report from group 5 [10:34:07] ID 43: Device configuration finished Au bout de quelques secondes, l'interface de la HC2 me demande de rafraichir la page web pour prendre en compte les modifications. Cliquer sur OK Remettre le jumper sur OFF Les modules sont tous présents sur la page principale de l'interface web Vérifier que les consignes de changement de consignes de températures sont bien transmises aux modules (je passe par l'ancienne application iPhone, je trouve ça plus clair) A priori, tout est rentré dans l'ordre. Je vais vérifier que les consignes du panneau de chauffage et des programmes en mode bloc sont bien reçues par les modules Si je ne donne pas de nouvelles, c'est que tout va bien ! Mais si j'avais su, je me serais abstenu de faire cette MAJ : je ne vois pas l'intérêt pour le moment.
  2. Niels_77

    HC2 & HCL - 4.610 - Stable - 31/03/2021

    Ca marche pas ! La reconfiguration échoue également et les icones du SRT-231 et de la sonde de température associée disparaissent, ce qui fait que je ne peux pas relancer une reconfiguration. Je dois restaurer la sauvegarde. Je n'ai pas réussi non plus à diminuer l'intervalle de réveil (300 secondes)
  3. Niels_77

    HC2 & HCL - 4.610 - Stable - 31/03/2021

    Oui, j'ai vu la doc qui parle du bouton 1 à mettre en position ON pour accéder à un menu. J'ai choisi l'option L (learn) puis Li (listen) mais rien ne se passe. La reconfiguration semble démarrer quand je repasse le bouton sur OFF, mais finalement ça échoue. Je vais essayer ta méthode de réveil "naturel". Merci
  4. Niels_77

    HC2 & HCL - 4.610 - Stable - 31/03/2021

    Bonjour @Lazer, Peux-tu expliquer comment faire la configuration douce du SRT-321 ? En particulier, je n'arrive pas à réveiller le module. Merci beaucoup ! Maxime
  5. Niels_77

    Surveillance frigo

    La scène ne fonctionne pas car la puissance doit être supérieure à 40W et constante pendant 7200 secondes. Dès que la valeur change, le chrono repart à zéro. Tu as mis quel modèle de détecteur incendie ? Celui de Fibaro ? Et pourquoi pas un autre type de module ? Tu as une alarme en fonction de la température ?
  6. Niels_77

    Surveillance frigo

    Bonjour à tous, J'ai eu une mauvaise surprise ce matin : je me suis aperçu que la porte de mon frigo était mal fermée depuis hier soir. Conséquences : la lumière du frigo est restée allumée toute la nuit, provoquant un dégagement de chaleur qui n'a pas été compensé par le frigo et le froid s'est échappé par la porte mal fermée. En regardant le suivi de la consommation du Wall Plug sur lequel le frigo est branché, on voit clairement que le compresseur a tourné à fond toute la nuit, alors qu'il ne fonctionne que par intervalles d'habitude. Comment faire pour détecter ce profil de consommation électrique anormal ? J'ai essayé avec une scène, en mettant un déclencheur sur la puissance (> 40W pendant 7200 secondes). Mais ça ne marche pas car la puissance fluctue quand le compresseur est en marche. Merci pour vos conseils
  7. Niels_77

    absence push/ notif depuis 7 jours

    Oui, ça fonctionne de nouveau mais l’application a perdu les identifiants. Il faut penser à se logger de nouveau pour recevoir les notifications
  8. Niels_77

    absence push/ notif depuis 7 jours

    Bonjour à tous. J'ai aussi remarqué que je ne recevais plus de notifications depuis quelques jours. C'est ce qui m'a amené sur ce fil. J'ai l'application (l'ancienne) qui est installé sur plusieurs iPhones. Tous les iPhones ont la version 2.28.0 installée mais mon iPhone 5s qui est resté sur iOS 12 continue de recevoir les notifications. Les autres qui sont sous la dernière version d'iOS ne reçoivent plus les notifications. Ce n'est donc pas uniquement une histoire de version de l'application
  9. Niels_77

    Addon Xbmc Kodi By Adn182

    Bonjour, J'ai installé l'add-on sur Kodi --> ça fonctionne : je peux allumer et éteindre mes lampes depuis le menu qui s'affiche sur Kodi J'ai installé la scène --> ça a l'air de fonctionner : j'ai les actions qui s'affichent dans le Debug quand je démarre ou arrête une video J'ai installé le Virtual Device --> rien ne se passe :-( Pouvez-vous m'expliquer comment configurer la scène et le VD pour qu'ils communiquent ? Comment paramétrer les adresses IP, les ports, les n° de VD... ? Merci !
  10. Niels_77

    HC3 date de sortie ?

    Question bête : est-ce qu’il y a eu une Home Center 1 ?
  11. Niels_77

    Notifications Push Interactives HS

    Bonjour, J’ai le même problème depuis quelques jours. Je crois que ça correspond au moment où j’ai fait la dernière mise à jour de la HC2
  12. Niels_77

    Nodon Octan Remote - Télécommande Murale Z-Wave+

    Bonjour, J'ai exactement le même problème. Je n'arrive pas à l'exclure C'est ma 1ere télécommande Nodon Soft Remote Ma HC2 est en version 4.550
  13. Niels_77

    Fibaro Fgrgb-101 "controller Rgbw"

    Idem pour moi : j’ai un module qui a marché dès le premier coup. Pour l’autre j’ai un message d’erreur disant que la connexion a été interrompue. Pourtant ce module est à quelques centimètres de la box. Mais j’ai des problèmes quand je lance des programmes personnalisés sur ce module : soit ils ne se lancent pas, soit les couleurs ne sont pas les bonnes. J’espérais justement que ça résoudrait ce problème
  14. Niels_77

    Fibaro Fgrgb-101 "controller Rgbw"

    Bonjour à tous, Ma HC2 m'indique qu'un nouveau Firmware est disponible pour mes 2 modules RGB. Je n'ai pas vu d'infos à propos de ça sur le forum. Quelqu'un connait le changelog de ce nouveau firmware ? Merci !
  15. Niels_77

    Bonjour

    Bonjour à tous, Je possède une Home Center depuis 2014. J'essaye de l'intégrer avec Kodi pour que la lecture de la vidéo se mette sur stop si la TV est éteinte. Le plugin proposé par Fibaro n'étant pas intégrable dans une scène, j'aimerais utiliser le module virtuel disponible sur le forum, mais je n'arrive pas à télécharger la fichier ZIP. Merci d'avance Maxime
×