Aller au contenu

Zorro

Membres confirmés
  • Compteur de contenus

    265
  • Inscription

  • Dernière visite

Réputation sur la communauté

20 Excellent

À propos de Zorro

  • Rang
    Membre passionné

Profile Information

  • Sexe :
    Homme
  • Ville :
    Cannes
  • Box
    Home Center 2
  • Version
    4.150
  1. Zorro

    Intégration de sonos one & HC 2

    Super, merci pour ton retour ! Envoyé de mon iPhone en utilisant Tapatalk
  2. Zorro

    Intégration de sonos one & HC 2

    OK je te remercie en fait ce que je voulais savoir c’est si il y avait un retour d’expérience (Fonctionnement , fluidité) Envoyé de mon iPhone en utilisant Tapatalk
  3. Zorro

    Intégration de sonos one & HC 2

    Oui c est exactement ça , Je dois comprendre qu’il est possible de piloter les Lumières ou autres ? Des plugins sont déjà disponibles ? Merci Envoyé de mon iPhone en utilisant Tapatalk
  4. Bonjour à tous quelqu’un pourrait me dire si il y a un intérêt particulier à intégrer l’assistant sonos one et Home Center l’idée c’est de piloter les périphériques de manière vocale exemple : sonos s’allume les lumières Merci pour vos retour d expérience Envoyé de mon iPhone en utilisant Tapatalk
  5. Oui c'est exact, les In et O1 sont câblés directement sur le bouton poussoir. je ne sais pas si ce poussoir a un contact inverseur, je peux te dire que c'est un bouton poussoir simple de chez Legrand (étanche) (voir photo) j'espere avoir répondu à tes questions et merci pour ton aide.
  6. Salut Did - Je comprends pas trop - j'ai essayé ça change rien - oui j'ai bien fait attention et j'ai inversé pour être sûr Merci de ton aide
  7. Bien écoutes, je vais vérifier mais si je suis ton process c'est - L et N = Alimentation - IN et O = vers le bouton poussoir - Pas de ponts - Du coté Moteur: il n'y a que 1 position dédiée à l'ajout d'un bouton poussoir donc qu'un cable avec 2 fils (Rouge et Noir), ce même câbles est acheminé vers le bouton poussoir ou sort les 2 fils qui sont branchés sur le bouton poussoir, pour lequel l'action fonctionne. - Du coté : HC2: module bien déclaré, modification sur le paramêtre 4 cadencé à 1S ou 0,5s, auto OFF pur relai 1 : Activé
  8. OK je vais re vérifier, je te remercie pour ton aide. bonne soirée.
  9. quand je touche les 2 fils positionnés dans le module (1 fil sur In et 1 fil sur 01) ça bip effectivement et affiche 0,00
  10. ok j'ai pas encore fait ce que tu m'as demandé mais j'étais en train de tester : un branchement en enlevant carrement le bouton poussoir et en brnachant directement resultat : ça ne fonctionne pas ..
  11. - est ce que tu penses que ce que je veux faire "pourrait" fonctionner avec le fgs 211 ? - je crois que tous préconisent un FGS-222, tu confirmes ?
  12. c'est exact je l'entends bien
  13. en fait sur le paramétrè 4 (je n'ai pas de paramêtre 5) je l'ai mis à 1s
  14. oui sur mon bouton , il y a 2 fils , j'ai suivi ton explication oui
×