Aller au contenu

angusperde

Membres confirmés
  • Compteur de contenus

    132
  • Inscription

  • Dernière visite

Réputation sur la communauté

12 Good

À propos de angusperde

  • Rang
    Membre passionné
  • Date de naissance 25/09/1947

Profile Information

  • Sexe :
    Homme
  • Ville :
    Dommartin
  • Box
    Home Center 2

Visiteurs récents du profil

371 visualisations du profil
  1. angusperde

    Multiprise Z-Wave PowerNode de GreenWave

    J' ai bien 2 Powernode Greenwave, qui marchait bien sur ma première HC2. Depuis que j' ai du changer de HC2, impossible de les réutiliser. - J' ai d' abord tenté un Reset : . Press + Hold Power Sur Plug Powernode, . Puis, Appuyer 5 '' Power Powernode. La, la Powernode aurait du tournoyer en vert 5 SECONDES : mais ce n' a pas été le cas.... Bref je n' arrive pas à Resetter mes Powernodes Greenwave. Si qqu' un pouvait m' aider..... Merci à vous.
  2. Je n' arrive même plus a rajouter un module.....

     

    1. angusperde

      angusperde

      Je ne vois pas ou se trouve cette alarme......

    2. angusperde

      angusperde

      J' ai trouvé l' alarme, elle n' est pas activée.

  3. angusperde

    HC2 problèmes communication aléatoires

    A voila une réponse qui me semble logique, je continue à ajouter des modules, Merci Laser,
  4. angusperde

    HC2 problèmes communication aléatoires

    J' ai eu exactement les mêmes problèmes que Gcaster : "Communication Problem", "Module non configuré",.... J' ai fait un Recovery qui n' a rien donné, - Maintenant je vois mes modules, mais grisés et je ne peux même plus les corriger..... Quant à rentre en communication avec Fibaro, je voudrais bien savoir comment le faire...
  5. angusperde

    HC2 problèmes communication aléatoires

    Non, je n' ai rien restauré, je recrée tous mes modules en les adaptant à ma nouvelle implantation. Mais je ne me sors pas de ces erreurs : "Communication Problème", "erreur de communication" alors que je n' ai même pas créé plus de 4 ou 5 devices : wall plugs, Aeonlabs Minimote, ou Greenwave Multiplug.... Je n' ai jamais eu ce genre de problème sur mon ancienne HC2.... Je regarde le lien que tu me transmets.
  6. angusperde

    HC2 problèmes communication aléatoires

    J' ai exactement le même problème avec la HC2 que j' ai achetée il y a 8 jours..... X X X X sur toutes mes devices (une douzaine de créées), et "Communication problem" sous chacune d' elles...... Comment faites vous pour rentrer en communication avec Fibaro, et sinon dois-je annuler une par une toutes mes devices pour trouver celle(s) qui perturbent mon HC2 ? J'ai aussi installé deux Multiprises Greenwave, l' une avec laquelle je n' ai pas eu de problème et qui fonctionnait bien avec toutes les unités que je lui ai connectées (mais qui sont en communication problème maintenant...) et une deuxième que je n' arrive pas à inclure.....
  7. angusperde

    NOUVELLE BOX FIBARO HC2 et Premier démarrage

    La mise a jour n' a pas l' air de se faire (la flèche clignote), mais c' est tout.... A chaque jour suffit sa peine, on verra demain pour la mise à jour....
  8. angusperde

    NOUVELLE BOX FIBARO HC2 et Premier démarrage

    Oui, 2 pages mais 4 Langues, mais ca suffit pour démarrer. et j' ai retrouvé l' interface habituel, on est en version 4.54
  9. angusperde

    NOUVELLE BOX FIBARO HC2 et Premier démarrage

    oui, elle est neuve
  10. angusperde

    NOUVELLE BOX FIBARO HC2 et Premier démarrage

    Bonjour, Je viens d' acheter une Box Fibaro HC2 et tente de la démarrer. Je remarque qu' elle n' a pas de CLé USB et la documentation me dit que la HC2 ne doit pas démarrer sans clé USB... J' aimerais avoir vos conseils pour pouvoir la démarrer sans problème.... Merci votre aide.
  11. angusperde

    rajout de module impossible

    Oui, je sais Did, mais rien n' apparait.... C' est comme si mon écran se figeait.... Je vais contacter FIbaro.
  12. angusperde

    rajout de module impossible

    Je sais, mais justement il n' apparait pas et je ne peux plus rien faire, comme si mon projet était bloqué.... C' est pour ça que je pense que ma box a besoin d' une réinitialisation globale. Je préfère refaire tout ce que j' ai déjà fait et pouvoir aller au bout de mon projet.... Je vais essayer de contacter Fibaro pour avoir leur diagnostic....
  13. angusperde

    rajout de module impossible

    J' ai fait un reset et recréé mes pièces. - Ensuite je veux rajouter mes modules et je n' y arrive pas : si je fais : "Ajouter Module" : il ne se passe rien. Dans les versions précédentes (je suis passé en 4.53), j' avais un bouton pour ajouter un module, maintenant il n' apparait plus.... Voici mon ecran de saisie, quoi que je fasse, ou que je clique, il ne se passe rien.... : Si je dois repartir de 0, peu importe, mais je n' arrive même pas à avoir une base propre....
  14. angusperde

    rajout de module impossible

    j' ai passé mon après-midi à essayer de rendre opérationnel mon HC2, mais je crois que je ne m' en sortirais pas.... Je suis même passé par le recovery mode, rien à faire, mon embrion de configuration reste bloqué sur les 4 pièces que j' ai créé et je ne peux rajouter le moindre module ou modifier la moindre information : mon HC2 est par exemple situé à Varsovie et je ne peux même pas corriger cette information..... Je ne sais donc plus quoi faire, sinon essayer de contacter FIBARO, je ferais ça demain..... J' ai bien une sauvegarde avec des modules endormis...... mais comme je n' arrivais pas à les réveiller.... je doute que je puisse m' en sortir...
  15. angusperde

    rajout de module impossible

    Je n' ai même pas le Panneau "Add Device" qui s' affiche...... Je crois qu' il faut que je reparte sur une base saine, mais je me demande si avoir installé la HC2 4.54 ÉTAIT UNE BONNE IDÉE...... Est-ce que je peux créer une version vierge dans laquelle j' ajouterais petit à petit tous mes modules ?
×