Aller au contenu

teyubi

Membres confirmés
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de teyubi

  • Rang
    Nouveau

Profile Information

  • Sexe :
    Homme
  • Ville :
    Paris
  • Box
    Home Center Lite
  • Version
    4.100

Visiteurs récents du profil

142 visualisations du profil
  1. Dlink 935L

    Bonsoir et merci de ta réponse. Pour ce qui concerne la 935 LH, difficile à dire, elle n'est plus référencée sur le site dlink. Par contre, le fait qu'il y ait un plugin fibaro n'est pas bon signe? (C'est vrai que le plugin est référencé pour la 935L, pas pour la 935 LH) Pour ce qui concerne la 8200LH, elle existe sur le site DLINK, voilà ce qui est dit: (http://www.dlink.com/fr/fr/products/dcs-8200lh-mydlink-home-panoramic-hd-camera) Compression vidéo Compression simultanée format H.264/MJPEG JPEG pour les images fixes Ca te permet-il de conclure? Pour cette dernière, pas de plugin fibaro. Bref, j'ai un peu du mal. Je regarderai ton tuto ce week-end, merci d'avance. L'appli mydlink home marche par contre nickel, mais j'aimerai vraiment que la HCL ait la main... T.
  2. Dlink 935L

    Bonsoir, je viens de recevoir une dlink 935LH (et une 8200LH, mais ça sera pour plus tard), et j'essaie de voir le flux via la Fibaro HCL. J'installe le plugin Fibaro dédié à cette caméra... Et je n'obtiens pas grand chose (rien en fait) Je pense avoir rempli l'onglet admin correctement pour l'IP. Username et Password, je mets quoi? J'ai essayé avec rien, ou avec mon user du fibaro id. Aucun succès. Les 2 lignes de control configuration, je laisse ce qui est écrit (image/jpeg.cgi et video/mjpg.cgi) Le display, j'ai essayé JPG et MJPG sans plus de succès. Un tuyau? Merci d'avance J'ai aussi essayé via l'install d'une caméra sans succès :-( T.
  3. Volet Bubendorff et HCL

    Bonjour à tous, je songe à installer des volets roulants dans mon séjour (3), et je viens de me faire faire un devis en Bubendorff. Est venu le moment où j'ai parlé domotique. Le commercial, pas très branché sur le sujet, m'a malgré tout montré la brochure indiquant "compatibilité ZWave". Par contre... Cela veut-il dire que la box fibaro va reconnaître nativement le volet? Ou qu'un FGR-222 (par ex) devra être ajouté pour gérer correctement la communication entre la box et les volets? Merci de toute information ou expérience sur le sujet. Thierry
  4. HCL User admin

    Merci encore Did et Nico de vos interventions, je suis retombé sur mes pieds, et je vais pouvoir enfin ajouter les quelques modules qui attendent patiemment dans leurs cartons: un détecteur d'humidité, un détecteur d'ouverture et une télécommande (commandée mais pas encore reçue :-) Restera à installer le Qubino pour piloter un radiateur, mais ça, ça va me prendre un peu plus de temps... Bon we à la communauté
  5. HCL User admin

    Bonjour, effectivement, j'ai sans doute mal lu les comms de fibaro sur le sujet du nouvel id. En me connectant via fibaro.com, je peux retrouver l'administration correcte de ma box. Ca me gène de devoir passer par leur site pour me connecter sur ma box qui est à 3 m de mon PC, mais admettons... Et puis les users locaux créés auparavant ne servent à rien, puisqu'ils ne peuvent rien faire et voir pas grand chose. Au final, je ne vois pas que du positif à cette évolution, mais c'est un autre débat. Merci de votre aide.
  6. HCL User admin

    Bonjour et merci de ta réponse, Je suis en v4.110, et j'ai suivi les indications de fibaro pour l'id. Donc pour le moment, ce n'est pas un upgrade dont j'ai besoin. T.
  7. HCL User admin

    Bonsoir, heureux possesseur d'une HCL depuis quelques mois, je n'avais jusqu'à présent rencontré aucun problème majeur. Ce soir, je constate l'état suivant sur mon PC: - L'utilisateur admin semble ne plus exister (si je clique sur "Mot de passe oublié" il me dit "Utilisateur introuvable") - L'autre utilisateur que j'ai créé est lui fonctionnel. MAIS -> Il ne peut voir aucun module, le panneau d'événement est vide -> Les pièces sont vides et aucune scène n'est affichée. Tout semble indiquer que cet utilisateur n'a pas les droits admin. Je ne peux par exemple pas redémarrer avec une version de sauvegarde, ou simplement redémarrer la box. Je ne me souviens pas avoir éliminé admin, mais sait-on jamais. Par contre, mes scènes fonctionnent bien, mes modules réagissent bien (j'en ai une quinzaine). Par ailleurs, l'appli fibaro sur mon android fonctionne nickel. Y aurait-il un moyen simple de retrouver une administration correcte de ma box depuis mon PC? (Sachant que je suis un peu une quiche en réseau etc) Puis-je récupérer l'user admin ou ses droits? Note: le pb peut remonter à quelques jours ou un peu plus, car je ne me suis pas connecté récemment. Merci de toute piste. T.
  8. Bonjour, -12% sur domadoo jusqu'à mardi 21/2 soir. Code: LAST12
  9. Prises Dsp-W215/fr

    Bonjour et Bonne Année à tous, je suis exactement dans le même cas que NvxFamily: j'ai eu ces prises "intelligentes" D-Link DSP-W215 avant de passer à la HCL. Donc je m'intéresse au sujet. Quelqu'un a-t-il des informations supplémentaires sur les fameux GET évoqués? Merci d'avance.
×