Aller au contenu

jerome_clamart

Membres confirmés
  • Compteur de contenus

    366
  • Inscription

  • Dernière visite

Réputation sur la communauté

10 Good

À propos de jerome_clamart

  • Rang
    Membre passionné
  • Date de naissance 12/03/1972

Profile Information

  • Sexe :
    Homme
  • Ville :
    Clamart
  • Intéret :
    L'informatique, les gadgets connectés, les réseaux de communication et les voyages et la plongée
  • Box
    Home Center 2
  • Version
    4.600
  1. jerome_clamart

    HC2 & HCL - 4.600 - Stable - 06/07/2020

    Mise a jour effectuée RAS
  2. jerome_clamart

    Commander L'hc2 (Et Hcl) Via Homekit Et Siri

    désolé je suis à jour et je n'ai pas de souci mais je n'ai pas de FGR223, mes FGR222 fonctionnent bien
  3. jerome_clamart

    Commander L'hc2 (Et Hcl) Via Homekit Et Siri

    Et cela fonctionne avec la nouvelle version ?
  4. jerome_clamart

    Commander L'hc2 (Et Hcl) Via Homekit Et Siri

    il y a un Fibaro 2.3.3 qui vient de sortir egalement
  5. jerome_clamart

    Commander L'hc2 (Et Hcl) Via Homekit Et Siri

    Etrange que ton container avec les anciennes versions ne fonctionne plus. Tuas coupé ton nouveau container (change le mot de passe pour qu'in n'intervienne plus) et redémarre tout. Il n'y a pas de raison que cela ne fonctionne plus. Moi j'ai perdu weather plus et ma conf ne redémarrait pas correctement, après nettoyage de la conf cela fonctionne de nouveau
  6. jerome_clamart

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Bonjour à tous, Pout info, j'avais un transfo 220- 12 pour des ampoules 12v qui était HS, c'était lui qui me plantait le circuit. Remplacé, tout est rentré dans l'ordre.
  7. jerome_clamart

    Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

    Tu n'aurais pas le problème depuis peu ? Il m'arrive un peu ton histoire avec 2 FGD212 qui ne veulent plus allumer/eteindre … 2 sur 30 donc un peu inexplicable. Ils fonctionnaient à merveille depuis 2/3 ans et ca s'est mis a déconner peu avant le passage de firware 4.570, il y a 4 jours. Je pourrais aussi penser à des modules qui meurt, c'est peut etre cela car cela ne tiendra pas a vie mais 2 en meme temps, autour d'un inter double, drole de coincidence. CE soir je vais démonter pour voir ce qui est faisable et peut etre faire une réinstallation …. PS : j'ai aussi des messages en voltage overload (pareil sans changements, pas même d'ampoule)
  8. jerome_clamart

    HC2 & HCL - 4.560 - Stable - 26/09/2019

    Pour ma part, je suis passé par un recovery, impossible de voir cette mise a jour. Ca semble avoir fonctionné, a voir avec le temps...
  9. jerome_clamart

    Commander L'hc2 (Et Hcl) Via Homekit Et Siri

    Bonjour à tous, Apres une bonne nuit de sommeil, on y voit plus clair ! Un problème de domaine de broadcast, j'ai regardé les spécifications de mDNS ( m étant pour multicast) et là j'ai compris. Sur un firewall tout est coupé par défaut, il fallait donc autoriser le multicast entre mes 2 réseaux. J'ai relancé l'application Homebridge (car le taf de Oznu est tellement fini que c'est une application avec portail web et tout et tout ...) sur mon Synology et là j'arrive a voir l'application sur mon tel. il me reste les modules a intégrer, les plug in a ajouter pour le reste mais classer les modules dans Home après 1 semaine c'est rien. J'espère que mon histoire va en aider qui comme moi désespèrent ... PS : j'ai remis l'IPv6 qui ne posait pas de pb, c'est juste que "nativement" l'IPv6 permet de passer des firewall
  10. jerome_clamart

    Commander L'hc2 (Et Hcl) Via Homekit Et Siri

    Salut à tous, ce qui devait arriver arriva ... un plantage raspberry , une redémarrage et plus de synchro j'ai refait le tour pour voir quoi de 9, sur Syno, il y a l'application Homebridge basée sur docker et oznu/homebridge, c'est d'une simplicité d'installation et de configuration exceptionnelle, moi qui suis une buse, aucun souci. Cela remonte la HC2 avec une simplicité ... Plus l'interface c'est le top. https://github.com/oznu/homebridge-syno-spk Ca mérite le détour ... - interface graphique - verification des modules (propose les updates) - gestion des fichiers de configuration embarquée - sauvegarde / restauration des config Maintenant pour moi j'ai toujours un problème a être monté sur Apple Home J'ai installé Discovery sur mac et iPhone et en allant voir les données qui transitent dans _Hap._Tcp. je ne vois que ma passerelle Netatmo J'ai lu que l'ipV6 était mal supportée (ou difficile a configurer) j'ai retiré tout ce qui est IPv6. J'ai tout coupé en IPv6 sur la freebox (Je suis revenu chez Free avec la fibre) Comme je suis en wifi, bien que mon firewall soit avec un réseau ouvert entre wifi et filaire, par acquis de conscience, je me suis branché et là, j'ai 2 Homebridge qui apparaissent dans Discovery. Toujours pas d'ajout dans Home mais un pas de géant !! Le mDNS ne passe pas les domaines de broadcast , ce qui explique plein de choses. Je vias regarder de ce coté, cela me laisse penser que si mon iPhone était sur le même réseau de broadcast que le filaire, cela arrangerai bien les choses mais c'est inevisageable.la borne est une fortiAP et mon firewall un Fortigate ... Je vais tenter demain de retrouver une vieille borne et monter un réseau ouvert avec un point wifi sur mon réseau filaire, si j'ai raison cela marchera. Je viendrai apporter la réponse. Si des gens ont des idées, je suis preneur.
  11. jerome_clamart

    Plugin Freebox V6

    Un reset général des variables et la recréation du VD et tout fonctionne Merci
  12. jerome_clamart

    Plugin Freebox V6

    Bonsoir, J'ai créé les variables (problème sur "FbxV6_CnxDownBitrate", trop long de 2 caractères, j'ai donc tronqué de 2 caractères dans le code). Je debug, j'accepte sur l'écran de la freebox mais en allant voir ce qui se passe j'ai l'encan ci dessous. Il semblerait qu'une seconde demande soit arrivée à la freebox et le temps de comprendre et la valider, elle était en timeout. Une idée ? Merci
  13. jerome_clamart

    Plugin Freebox V6

    @Lazer merci pour ton retour. Je vais ajouter les variables manuellement, je viens de passer le mode bridge ce soir, cela marchait bien en bridge de par le passé (avec quelques fonction inutiles). Je reviendrai partager
  14. jerome_clamart

    Plugin Freebox V6

    Bonjour, Apres un passage chez Bouygues, me revoilà chez free. Je vais pour remonter la VD de @Lazer en version 1.1, il semblerait qu'en 1 an, il y ai eu du changement, a la création auto des variables, le type n'est pas le bon. J'ai bien tenté de créer main les variables mais après pas d'association Freebox , tout s'enchaine donc mal Si quelqu'un a une idée .
  15. jerome_clamart

    Mon Test Lifedomus

    Merci @Shadpour ton retour. Comme la Fibaro est moins cher, si en plus, moins de stabilité sur la LD, le choix est vite fait... Je n'ai par contre jamais lu autour de l'instabilité. Un dernier point, j'ignore si on peut connecter une alarme Deltal à l'ancienne (X2D) avec la LD ?
×