Aller au contenu

lestatstann

Membres confirmés
  • Compteur de contenus

    120
  • Inscription

  • Dernière visite

Réputation sur la communauté

8 Neutral

À propos de lestatstann

  • Rang
    Membre passionné

Profile Information

  • Sexe :
    Homme
  • Ville :
    strasbourg
  • Box
    Home Center 2

Visiteurs récents du profil

1 015 visualisations du profil
  1. lestatstann

    Déclenchement inopiné

    Petite Update : le phénomène continue, tous les soirs, entre 21h25 et 21h40... je pensait que cela coïncidait avec le coucher du soleil (genre un bug de scène ?) mais en fait non, c'est vraiment le caractère aléatoire qui me semble aberrant... prochain essai : réinitialiser le module.
  2. lestatstann

    Déclenchement inopiné

    Bonjour à tous, Je vous écris car depuis 3 jours je rencontre un gros soucis sur ma box HC2... J'ai un déclenchement inopiné de mon module qui gère l'ouverture de mon garage... C'est un modules switch 2 relais FIBARO qui pilote un contact sur ma porte de garage et qui l'ouvre quand on actionne le relais. Le problème à commencé il y a 3 jours, la porte de garage s'est ouverte toute seule à 21h30 à notre grande surprise... Rebelote tous les soirs depuis, donc 3 soirs de suite à une heure non précise : 21h28, 21h26 etc... Aucun autre bug à signaler, ça fait plus de 5 ans que j'ai du Fibaro, je n'ai absolument rien modifié récemment (ni scène, ni GEA, ni modules) depuis plus d'un an... Forcément ce bug concerne le module le plus critique, on ne parle pas d'une lampe... Bug ? Piratage ? qu'en pensez vous ? je n'ai de toute manière aucune scène qui gère l'ouverture de cette porte... Voir ci joint les relevés d'évènement, où l'on peut voir le déclenchement du module.
  3. lestatstann

    Fibaro - Flood Sensor - Fgfs-101

    Bonjour, j'ai le produit et non vous ne pouvez pas faire ce que vous pensez pour deux raisons : ce capteur n'est pas étanche, pas de joint, simple assemblage Et vous n'aurez pas de fiabilité si vous souhaitez piloter la piscine, un jour elle va déborder c'est assuré, j'ai moi même des erreurs de communication et le capteur dit qu'il y a de l'eau là ou il n'y en a pas.
  4. lestatstann

    Support Gea

    à la base je n'avais que l'avertissement d'allumage, et j'ai ajouté l'autre pour confirmer le bug... la pompe consomme 700watts, j'ai donc testé 50, 100, 500 =)
  5. lestatstann

    Support Gea

    Bonjour à tous, j'ai un truc vraiment bête mais tout de même, je ne comprends pas : GEA.add({"Sensor+", 89, 500}, -1, "Allumage Pompe!") GEA.add({"Sensor-", 89, 500}, -1, "Extinction Pompe!") J'utilise cette commande pour d'autres surveillances et cela fonctionne, mais là... en fait il m'envoie tout l'inverse, quand j'allume la pompe et que je passe au dessus de 500 watt (Sensor+) il m'envoie l'extinction... Avez vous une idée de mon erreur ? Merci d'avance !
  6. lestatstann

    Fibaro - Flood Sensor - Fgfs-101

    Bonjour tout le monde, je réveille un vieux sujet je sais, désolé, mais la solution apparemment est sur le bug tracker de Fibaro mais je ne trouve pas le bon site, je suis renvoyé vers Fibaro.fr... J'ai eu exactement la même sale expérience, de mémoire la seconde en 2 ans, exactement à la même heure en plus ??? 6h du matin, détection d'inondation, pleins d'emails et de push, coupure de la vanne d'eau etc... mais réellement, aucune inondation capteur pas en mode signal sonore ou lumineux, simple erreur de communication ? Si l'un d'entre vous pouvais me retrouver la solution, apparemment dans les paramétrages ? Merci beaucoup !!!
  7. lestatstann

    Support Gea

    Bonjour tout le monde, gea fonctionne à merveilles en ce moment et je me permet de vous solliciter pour une nouvelle requête que je ne saurait faire moi même malheureusement, J'ai les lignes suivante pour que le GEA m'envoie un email avec photo lorsque le capteur détecte un mouvement : GEA.add(39, -1, "Mouvement Terrasse #time#", {"Picture", 19, 2}) Or quand je faisait cela avec une scène standard je pouvait retarder la prise de vue de quelques secondes, en gros, il détecte, attends 3 secondes et fait la prise de vue, sous quelle forme puis je coder cela ? Merci d'avance =) =) =)
  8. lestatstann

    Portier Doorbird

    C'est un log spécial doorbird car on m'avait dit d'éviter les adresses email dans les log à cause des caractères spéciaux... oui je l'ai publié mais je le changerai si un jour cela fonctionne, je pense que les droits sont suffisant pour lancer la scène car comme je l'ai dit, quand je met le lien avec ces identifiants dans l'explorateur, la scène se lance :/ Merci pour tes conseils =) Je suis quand même allé dans l'éditeur de droit et j'ai coché la scène en question, ET CA MARCHE =) Merci à toi, tu gères !!!
  9. lestatstann

    Portier Doorbird

    Voila ce que je lis dans l'appli (cela semble identique à vous..)
  10. lestatstann

    Portier Doorbird

    Bonjour Bloug ! Cela fait quelques temps que j'avais abandonné le sujet mais je persiste =) j'ai donc réalisé cette énième essai que tu propose, et c'est encore idem... il ne se passe tout simplement rien, quand je regarde le code retourné je ne vois qu'un seul "problème" : voir photo : il y est marqué Doorbell1 au lieu de Doorbell dans "event"... à part cela je ne vois pas d'où cela peut venir, quand je tape la ligne 192.168.1.5/api/sceneControl?id=114%26action=start&user=Doorbell&password=Doorbell20202020 dans internet explorer il me dit page404, mais avec chrome cela déclenche bien la scène (en remplaçant le %26 par &) Si tu as encore une idée où chercher... Comme tu le voit, le code retourné du doorbird est bon, et la scène fibaro fonctionne, le calendrier des requètes http est en bleu, j'ai même refait une raz usine du doorbird à l'instant... Merci pour ton aide =) =)
  11. lestatstann

    Support Gea

    Bonjour à tous, je crois que j'ai fait une connerie, j'ai toute les minutes une notification Push "HC2 : Table : 0x9a3zd20" Avec un numéro qui change à la fin, j'ai effectivement ajouté une ligne dans GEA mais pas d'erreur dans le Débug GEA.add({{220},{"Value+",23,200}}, -1, {"TurnOn",127}) GEA.add(220, -1, {"TurnOn", 212}) GEA.add({{21},{"Value+", 23, 200}}, -1, "", { {"TurnOn", 127}, {"RestartTask", exctinctionspotgara } }) ce sont les 3 lignes auxquelles j'ai touché Auriez vous une idée ? Merci
  12. lestatstann

    Bug volets roulants

    Bonjour, je pense que pour mon client j'ai trouvé la solution : les volets se sont ouverts à 5h car le changement de condition météo a du être fait à 5h et cela a déclenché la scène car la case "déclenchement scène" est cochée je crois pour toute nouvelle condition... Pour la fermeture inopiné je n'ai pas encore de piste...
  13. lestatstann

    Bug volets roulants

    Bonjour, cela me rassure de lire ce genre de commentaires, en effet j'en appelle aux experts : quelle alarme pourrait tout faire descendre ? en ce moment à pars une alarme batterie faible je n'ai pas d'autre alarme il me semble... Ceci expliquerai la descente des volets sur ma box, mais pour mon client les volets se sont tous ouvert 5h là je ne sais pas, une fausse alarme aussi ??
  14. lestatstann

    Bug volets roulants

    Je suis conscient que l'utilisateur est très souvent à l'origine, or là : tout le monde dormait, et la scène d'ouverture a toujours ouvert les volets à 8h00... Bref, espérons que cela n'arrives plus, comme d'habitude, gros problème de fiabilité... Quels sont les pistes pour analyser le défaut ? la seule que j'ai est la consommation électrique des volets, qui montre bien que tous ont bougés en même temps à 5h du mat et que l'utilisateur les à refermés, du coté des "événements" rien à signaler à 5h :/
  15. lestatstann

    Bug volets roulants

    Oui, sur l'une, aucune scène ne permet de fermer tous les volets d'un coup, et sur l'autre la scène disait de les ouvrir à 8h00... je ne pensait pas rentrer dans les détails des configurations de box, je me demandait si de façon général ou sporadique si vous aviez déjà vu ce genre de choses, moi en 5 ans jamais... merci encore
×