Aller au contenu

lestatstann

Membres confirmés
  • Compteur de contenus

    79
  • Inscription

  • Dernière visite

Réputation sur la communauté

8 Neutral

À propos de lestatstann

  • Rang
    Membre interessé

Profile Information

  • Sexe :
    Homme
  • Ville :
    strasbourg
  • Box
    Home Center 2

Visiteurs récents du profil

469 visualisations du profil
  1. lestatstann

    Freeze complet de la box

    Plus de bug ces derniers jour, non pas de passerelle, J'ai pu noter les heures exactes des bug et pu voir que le dernier module à envoyer une info au contrôler est à chaque fois le même (un oeil Fibaro) une fois luminosité, une fois mouvement et une fois luminosité, mais de là à faire planté la box ? je ne sais pas
  2. lestatstann

    Freeze complet de la box

    Merci pour votre intérêt, non pas de panneau chauffage (pas de question bête =) ) pas de modif matérielle, quelques ajustements dans GEA mais rien d'important je me demande si ce n'est pas lié au bug de connexion avec l'application sur Apple avec "Suspicious Login Attempts Prevented" je ne sais pas trop où chercher, est ce possible de trouver quelque chose dans le centre d’événements de la box ?
  3. lestatstann

    Freeze complet de la box

    Bonjour à tous, j'ai eu 3 fois en une semaine un freeze complet de la box (plus d'accès, plus aucune scène ne fonctionne, redémarrage par coupure de courant) Je n'en avait pas eu depuis mon passage HCL sur HC2... (+ de 6 mois) Je sais que la question est vaste et vague à la fois, mais peut être l'un d'entre vous à une marche à suivre, des éléments à vérifier, grâces aux graphiques de consommation j'ai l'heure exacte de plantage, mais non la raison... Merci d'avance pour votre aide
  4. lestatstann

    Support Gea

    Malheureusement pas de réaction à ma fonction output comme vous le prédisiez, pourrais tu me rappeler comment obtenir le code LUA du bouton mute ? (c'est un plugin Fibaro) Merci =)
  5. lestatstann

    Support Gea

    Ben c'est ce que je vous ai envoyé non ? quand je veux reprendre le "mute" dans GEA il colle ce code : fibaro:call(180, "setMute", "") là n'est pas votre question ? De plus c'est dans GEA que j'aimerais piloter cela, donc pourquoi HS ? Et je me suis permis de le publier dans la bonne section mais j'ai l'impression que les autres sections sont mortes :x je vais tenter un code de ce genre ce soir : fibaro:call(180, "setOutput", "Main") Il me semble que c'est ce que je cherche Merci d'avance =)
  6. lestatstann

    Support Gea

    Bonjour @pepite Merci pour ton implication ! Voici les commandes demandées : fibaro:call(180, "setMute", "") fibaro:call(180, "setOutput", "") Je commence à comprendre le raisonnement, je pense que maintenant je dois essayer le "setOutpout" avec différentes valeurs comme "Main", "Sub" etc ?
  7. lestatstann

    Support Gea

    Malheureusement non pas de bouton non plus :
  8. lestatstann

    Support Gea

    Bonjour à tous, je continue ma domotisation et j'en arrive au coin TV... J'ai pu inclure mon ampli Onkyo avec un VD (issu des plugins Fibaro) ce qui me permet d'avoir tout un tas de commande dans GEA, (voir PJ) Or il me manque une commande, en effet j'ai deux sorties branchées sur l'ampli, et j'aimerai, pouvoir choisir la sortie avec GEA, un genre de Output Main et Output sub. Il y a bien une ligne "output" dans la liste ci dessous mais je ne pense pas que cela soit le HDMI Output. Quelqu'un a t il une idée ? Merciiiiii
  9. lestatstann

    Ampli Onkyo Et Hc2

    Bonjour à tous, désolé pour le déterrage de sujet mais j'ai une demande concernant ce VD : j'utilise les deux sorties sur l'ampli Onkyo Out Main et Out Sub, est il possible d'ajouter ce genre d'information (switch) dans ce VD ? merci d'avance =)
  10. lestatstann

    Module virtuel

    Je te mremercie beaucoup, je pense que je ne suis vraiment plus loin du but fibaro:call(22, "setProperty", "ui.label1.value", "vent")
  11. lestatstann

    Support Gea

    Alors, essais fait pour le module mort avec une tempo de 30s, pas d'avertissement reçu lorsque je le débranche (j'ai tenté 2 modules différents) Donc il y a peut être un autre soucis
  12. lestatstann

    Support Gea

    Oui idéalement cela devrait être immédiat si tu as une idée du properties je ne pourrai tester que ce soir ce qu'il faut physiquement débrancher =)
  13. lestatstann

    Module virtuel

    Bonjour, ma question est simple, j'ai un anémomètre qui me donne la vitesse du vent en m/s, pour plus de réactivité et de compréhension, j'aimerais faire un module virtuel avec la vitesse en km/h On a déjà pu m'aider pour faire une variable "vent" en km/h, je cherche maintenant à savoir si on peut afficher cette variable sur un module virtuel (j'ai trouvé des plugins à ajouter mais on ne peut plus ajouter de plugins dans la HC2) Merci
  14. lestatstann

    Support Gea

    Ne soit pas désolé de me contredire je suis débutant en LUA, GEA, codage de façon générale... Oui le module est "Marquer comme mort" Ok je vais tester avec une durée de 30 secondes, merci pour ton aide
  15. lestatstann

    Support Gea

    Super la variable vent fonctionne, peut on l'afficher sur un module virtuel ? oui mauvais topic mais pas eu de réponse dans l'autre désolé.....
×