Aller au contenu

nemo57

Membres confirmés
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nemo57

  • Rang
    Nouveau

Profile Information

  • Sexe :
    Homme
  • Ville :
    Hayange
  • Box
    Home Center 2
  1. nemo57

    Fibaro FGBS-321 Module Universel

    @mprinfo tu utilise quoi comme câble pour raccorder tes sondes?
  2. nemo57

    Fibaro FGBS-321 Module Universel

    Normalement j’en ai trouver 2,on verra bien,le 002 etait pour une nouvelle installation,je vais essayer avec un 001 et si ça marche j’essayerais avec le 002,peut être une soudure qui est merdique et du coup il ne voit pas les sondes merci pour votre retour
  3. nemo57

    Fibaro FGBS-321 Module Universel

    J’avais pas vu qu’il y avait déjà un post pour ce module,dsl et merci d’avoir déplacer ici, @Lazer ok,j’étais pas sur,merci Du coup autre question comment on peut faire si nos anciens module tombent en panne pour les remplacer?j’utilise les 001 principalement pour les températures,j’en ai avec plus de 15m de câbles, hors les 002 sont limités à 3m de câble merci
  4. nemo57

    Fibaro FGBS-321 Module Universel

    Bonjour, Je regarde pour acheter des fgbs-001 mais partout où je regarde les stocks sont vide,je suppose qu’ils sont remplacé par le 002 Quelqu’un sait où je pourais en trouver par hasard? Merci
  5. nemo57

    Problème de connexion

    Les 3 leds sont allumer normal,si je débranche attend et remet les réseaux rien ne ce passe, Pour le moment plus de bug,j’ai supprimer et remis un module sur la HCL,apparement ces lui qui me créer le bug avec la HC2
  6. nemo57

    Problème de connexion

    Bonjour, Je possède une HC2 et une HCL,toute les 2 fonctionnent en mode passerelle depuis quelque jour, J'ai fait la dernière mise a jour sur les 2 box,(4.54) mais je rencontre des problèmes pour me connecter sur ma HC2, je suis obliger de l’éteindre et de la rallumer pour pouvoir me connecter dessus, Le problème pourrait être du: - a la mise a jour, - au passage en mode passerelle - ou box qui commence a lâcher Merci pour vos réponse -
  7. Je suppose pareil,mais étant donner que ça ne fonctionne pas exactement pareil que dans ton post,je voulais être sur. Merci
  8. J'ai refait une importation,synchronisation, rien Ça empêche pas le fonctionnement,mais bon j'aurais voulus avoir tout comme dans le post. Par contre les modules apparaissent maintenant (En français)dans la maison et dans modules sans avoir toucher quelque chose J'utilise un RGBW en mode entrée,tu peux me confirmer que sais normal de pas pouvoir modifier les paramètre dans ma HC2 etant donner qu'il est associer sur ma HCL??
  9. Bonjour, Pti déterrage du post Je viens de passer en mode passerelle,tout a l'air OK, Y a juste un truc que je ne comprend pas,pourquoi dans " liste des modules partagé " je n’ai rien s'il vous plait?? Autre chose,sur la lite quand je mets langue français, dans "La maison" ou "modules" je n’ai rien,il faut que je passe en anglais ou une autre langue pour voir mes modules
  10. nemo57

    Routing Slave z-wave fibaro

    OK,je vais regarder pour prendre une HCL Merci
  11. nemo57

    Routing Slave z-wave fibaro

    Bonjour, Est il possible de mettre autre chose que une HCL en passerelle avec la HC2,style raspberry ou autre?(question prix) J'ai le même problème d’instabilité malgré avoir mis un script pour réveiller les nœuds mort J'ai un abri de jardin a 55m de ma maison et malgré les modules mise en place pour répéter le signal çà fonctionne mal,j'ai ajouter un module a mis chemin entre la maison et l'abri et en faite c'est pire, Merci
  12. nemo57

    Script Contrôle des noeuds mort et leur réveil

    Ca fonctionne, Merci
  13. nemo57

    Script Contrôle des noeuds mort et leur réveil

    Ok,je vais regarder Merci
  14. nemo57

    Script Contrôle des noeuds mort et leur réveil

    Pour toi oui tu créer les scripts, Pour moi c'est on ne peut plus compliqué.
  15. nemo57

    Script Contrôle des noeuds mort et leur réveil

    Bonjour, Merci pour vos réponse, en faite je veux mettre ce script car j'ai un abri de jardin a 55m de ma maison,dans cette abri j'ai un fgs-223,un fgbs-001,et un rgbw. Le 223 me commande un accélérateur et un câble chauffant, le fgbs 4 sondes de T° et contact de porte, le rgbw est la pour me donner le niveau d'eau de mon puits, Pour le moment ça fonctionne malgré la distance,les boitiers communique bien ensemble et reprenne le signal via un fgr-222 qui lui est dans la maison, Le problème est que de temps en temps il y a des coupure de signal,j'arrive a relancer le signal en réveillant les nœuds mais en le faisant manuellement, Le but du fgbs-001 et du fgs-223 est de me mettre un circuit d'eau fermer en circulation ou si il fait en dessous de 1° hors gel. Après que je surveille ces 3 boitiers ou toute la maison ne change rien,ces juste que je ne sais pas le faire,et que si quelqu’un veut bien m'aider j'ai penser que ce serait plus simple pour 3 boitiers que pour tout mes boitiers. Merci Bonne journee
×