Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

fan-de-securité

Membres confirmés
  • Compteur de contenus

    144
  • Inscription

  • Dernière visite

Réputation sur la communauté

28 Excellent

À propos de fan-de-securité

  • Rang
    Membre passionné

Profile Information

  • Box
    Autre

Visiteurs récents du profil

132 visualisations du profil
  1. Topic unique

    tout à fait d'accord ou alors si tu as la possibilité d'avoir quelqu'un proche qui pourrait t'aider car pour le coup, dans le meilleur des cas tu n'arrivera pas à le faire fonctionner et dans le pire des cas tu risques de laisser dans un coin et avoir gaspillé ton argent
  2. Topic unique

    je pense que tu devrais prendre contact avec ton revendeur pour une prise en charge de garantie, à moins que tu ai trouvé la solution comme nous n'avons plus de nouvelles
  3. Topic unique

    salut nono, content d'avoir de tes nouvelles, je vais te répondre ici afin de faire profiter tous le monde. effectivement il faut le module DEE1010A ou DEE1010B, sur le VTO il y a un la sortie 5 - 6 qui sort du 12V et permettrait d'alimenter le relais (en théorie) sinon il faut trouver une source d'alimentation autre sur la motorisation par exemple, quel est le modèle CAME que tu as ? personnellement j'ai un CAME BX78 et je crois que je peux récupérer du 12V si je ne dis pas de bêtises. je te confirmerai ça. je testerai aussi dans la semaine la sortie 5-6
  4. Topic unique

    de part mon expérience, je penserai plus à une upgrade firmware raté, le switch POE dahua ont une protection de surtension normalement si ils sont branchés dessus. après on est pas à l'abris effectivement d'une alimentation défectueuse, je serai toi je débrancherai le VTO avant qu'il prenne un coup aussi LOL je rejoins JOJO est ce que le VTH est visible sur configtool ?
  5. Topic unique

    petite nouveauté du jour : nouveau firmware pour le VTH1550 / 1510 / 1660CH, nouvelle interface UI design (la même que le VTH5221) avec un thème bleue du plus bel effet. avantage : - ajout de flux caméra, NVR, DVR, HCVR - configuration d'un DND (ne pas déranger par plage horaire) et non plus pour une durée - paramétrage de sonnerie et volum différent si plusieurs VTO, ou VTH sur le réseau inconvénients : - plus d'enregistrement d'images lors d'un appel (ou alors pas trouvé) - configuration DND plus de timeout, et uniquement par plage horaire - uniquement en anglais pour le moment
  6. avec plaisir
  7. bon ben je vois que tout à l'air au top de ton coté sinon on auraient eu des nouvelles HAHAHAA
  8. Ouf j'ai eu peur, en voyant ton premier mot "le bordel" ! lol en fait il a juste oublié le module IP ouf !! hahahah l'alarme fonctionne sans module IP normalement en local rien de bien grave si il a fini l'installation. cool de tomber sur un installateur qui comprend les demandes domotiques.
  9. alors ça donne quoi cette installation ?
  10. je pense que tu dois avoir besoin seulement de 3 sorties : 1 qui te donnera l'info par exemple contact fermé = Marche, contact ouvert = arret 1 autre qui te donnera l'état alarm = contact fermé, ou pas alarme contact ouvert 1 autre qui te permettra d'activer ou désactiver l'alarme avec un contact. rien d'autre de particulier je pense c"est déjà pas mal, ton système sera indépendant de ta domotique mais tu pourras avoir quelques infos malgré tout
  11. Topic unique

    ce sont des produits Dahua officiel avec le logo sur le VTO ? et les emballages ? si oui je suis preneur
  12. Topic unique

    je rebondi directement sur ton problème morpheus, je viens d'avoir le même problème que toi avec un client à l'instant ..... il souhaitait absolument le renvoyer en garantie car il avait fait tous les TEST possible et selon lui s'est absolument une panne du matériel. problème résolu ! je lui ai dit de vérifier le son ''multimédia" de son smartphone et hooo miracle il a augmenté le son et pu entendre son interlocuteur hahahhaa comme quoi !
  13. utilises les sorties paradox, demande à ton installateur de te cabler 1 entrée dite (key zone) pour activer désactiver, et une sortie (suivant MES) il comprendra
  14. Topic unique

    tout à fait d'accord, pour mon cas les quelques fois ou je n'ai pas eu d'appel son le fois ou mon portable avait 4G à fond ( et pourtant aucune connexion internet sur mon mobile malgré l'icone 4G) et bien manque de chance pour moi à ce moment la j'ai eu un visiteur. merci Sosh ! Idem j'ai une appli SIP pour une ligne tel commerciale 1 appel sur deux passes à la trappe à cause de Sosh, je viens de changer pour bouygues on verra bien.
  15. Topic unique

    concernant ton problème il est certainement du à des flashages à répétition sans remises à zero de l'ensemble avant ! j'ai déjà eu un client dans ce cas la. solution pour ton cas : - remet tout à zéro (config usine) - reflash avec la version V3.1 que ton revendeur ta envoyé la dernière fois (et non avec des firmwares trouvé sur le net) je le dis si cela peut éviter des problèmes à d'autre et je le répète ne jamais flasher avec des firmwares trouvé sur le web ils sont parfois modifié et Bugue je l'ai déjà expliqué ici.