Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Nissan_GT-R

Question FGS-222

Bonjour tout l'monde ;)

 

Je m'adresse à vous (une fois de plus) car j'ai une question à vous poser...

 

J'ai branché un FGS-222 sur mes lampes de chevet qui s'allument le soir après détection de mouvement.

Plus tard dans la soirée, quand je ne veux plus de lumière, j'éteins la lampe de chevet avec l'interrupteur.

Le problème c'est que le lendemain la lumière ne s'allume pas puisque la veille je l'ai éteinte avec l'interrupteur.

 

Ma question est la suivante : comment faire pour éteindre la lampe manuellement mais en même temps qu'elle puisse s'allumer le soir sur détection de mouvement ?

 

Merci d'avance pour votre aide ;)

 

Désolé de ne pas être très présent ces derniers temps mais j'ai des gros problèmes de santé...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

tu dois rajouter 1 fil entre la sortie de ton interrupteur et le S1 du FGS222.

Le fil qui arrivait de la lampe à l'interrupteur, tu le branches sur le O1 du FGS 222.

 

P.S. bon rétablissement

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci jojo pour ta réponse ;)

 

C'est bien ce que j'ai fais, mais comme le soir j'éteins la lampe manuellement (avec l'interrupteur), le lendemain elle ne s'allume plus... à chaque fois je suis obligé de remettre l'interrupteur de la lampe sur "on" et après détection de mouvement elle s'allume.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Excuse moi de de douter, mais j'ai une vingtaine de lampes chez moi qui sont comme toi pilotées par des fgs222(ou 221 ou 223) avec allumage par détecteur et/ou interrupteur physique. Donc exactement la même chose que toi. Et çà fonctionne au micro poil. Peux-tu dès lors envoyer un schéma et /ou une photo de ton câblage ?

Envoyé de mon Nexus 5 en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me suis servi de ce schéma...

Après je me dis que quand j'éteins ma lampe le soir avec mon interrupteur "on/off", c'est peut-être normal que la lumière ne se rallume pas étant donné que l'interrupteur est sur la position "off" à ce moment là... non ?

FGS222-simple-bouton.png

0

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as bien paramétré ton fgs comme utilisant un interrupteur on/off et pas un bouton poussoir ?

Modifié par Cardane
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Mets une photo de ton câblage

Envoyé de mon Nexus 5 en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai renvoyé... dans le doute :(

Mais le montage était bon puisque ça fonctionnait.

Sauf que j'étais obligé de remettre l'interrupteur sur "on" pour que la lampe se rallume le soir après détection de mouvement.

Dès qu'ils me le renvoient je rebranche et je prend une photo.

 

J'ai un autre FGS (un FGS-221) sur une prise et ça fonctionne (voir le schéma).

Mais dans un scénario, dès que la prise est off elle est "inutilisable"...

Prise multipleV2.JPG

0

Partager ce message


Lien à poster
Partager sur d’autres sites

euhhhh, le schéma que tu donnes ci-dessus n'est certainement pas ton câblage actuel...  tu dois avoir les interrupteurs connectés sur S1 et/ou S2 et en plus via la phase, pas le neutre

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Le dernier schéma montre un FGS-221 que j'ai branché sur une double prise... rien à voir avec mes lampes de chevet ;)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, désolé, j'avais pas bien vu...  mais bon, tu peux prendre une photo de ton câblage du fgs222 ? parce que chez moi ca marche sans problème

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@Nissan_GT-R,

Je disais , prend une photo, car si tu as câblé tes lampes de chevet suivant le même principe que tes interrupteurs muraux (c'est-à-dire le FGS APRES l'interrupteur, dont la sortie rentre dans S1/2) il n'y a pas de raison pour que ça ne fonctionne pas, sauf défectuosité du module. Et pour des lampes de chevet, on pourrait être tenté (pour des raisons esthétiques), de mettre le module avant l'interrupteur.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Mettre le module avant l'interrupteur ? Je ne vois pas très bien ce que tu veux dire, peux-tu me mettre un schéma avec le module avant l'interrupteur stp ? C'est pour comparer avec ce que j'ai fait...

Pour l'instant je n'ai pas de nouvelles, mais si le module n'est pas défectueux les frais de port seront à ma charge avec des frais de dossier <_<:(

Je vous tiens au courant ;)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis à l'aéroport, donc impossible de faire un schéma, mais de toute façon c'est le schéma standard. Alors envoie une photo de ton câblage et on pourra t'aider, car d'après ce que tu décris, tu n'as pas mis l'interrupteur au bon endroit

Envoyé de mon Nexus 5 en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais on ne peut pas le mettre "avant" ou "après"... je ne vois vraiment pas ce que tu veux dire.

Je pense que je ne vais pas le recevoir avant au moins 15 jours, et je pars demain dans le sud en convalescence...

0

Partager ce message


Lien à poster
Partager sur d’autres sites