Aller au contenu

Nissan_GT-R

Membres confirmés
  • Compteur de contenus

    243
  • Inscription

  • Dernière visite

Réputation sur la communauté

4 Neutral

À propos de Nissan_GT-R

  • Rang
    Membre passionné
  • Date de naissance 20/12/1977

Profile Information

  • Sexe :
    Homme
  • Ville :
    Pont-du-Château
  • Intéret :
    Cinéma, voyages, jeux vidéo, informatique, musique.
  • Box
    Home Center 2
  • Version
    4.520

Visiteurs récents du profil

332 visualisations du profil
  1. Nissan_GT-R

    Support Gea

    Bien vu... Hier j'étais tellement fatigué que même un pitit truc comme ça j'ai pas trouvé Merci Cardane, merci Steven, merci à vous tous
  2. Nissan_GT-R

    Support Gea

    Oulaaa... je suis déjà largué Pour le RGB j'ai bien compris comment lancer le programme... mais comment on fait pour l'arrêter ?
  3. Nissan_GT-R

    Support Gea

    J'allais dire que je crois avoir trouvé la solution mais Steven à été plus rapide que moi J'ai trouvé ça dans la "bible" : "GEA.add( {CONDITIONS}, 30, "", {"Program", 72, 6} )" Tu as raison Steven Merci à vous
  4. Nissan_GT-R

    Support Gea

    Merci Cardane Mais ça doit pas commencer par GEA.add... ? Je n'ai jamais utilisé "fibaro:call"
  5. Nissan_GT-R

    Support Gea

    Bonjour tout l'monde Est-ce que quelqu'un peut me dire quelle est la bonne "syntaxe" pour lancer une lumière pré-programmée d'un FGRGB-101 svp ? Je m'explique : je voudrais lancer une lumière pré-programmée d'un module FGRGB-101 (feu de cheminée, éclairs etc...) mais je ne connais pas la syntaxe... Merci d'avance
  6. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Merci MAM78 pour ces infos Le problème c'est que hier la ligne n'apparaissait pas mais elle ne fonctionnait pas non plus... Et aujourd'hui ça marche... enfin il y en a 1 qui marche. Dès que je peux je teste les autres...
  7. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Bonjour tout l'monde J'ai fait un peu le ménage et voilà ce qu'il se passe : pour la <durée en secondes> j'ai mis "-1", la ligne n'apparaît pas dans le DEBUG (alors que les autres oui), mais ce matin ça a marché quand même... dès que j'aurais le temps je testerai avec les autres lignes de commande et je vous dirai ce qu'il en est...
  8. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Oui je te l'envoie, merci pour ton aide
  9. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Oui oui
  10. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Ça ne change rien... Si dans la ligne je mets "-1", la ligne n'est pas prise en compte et donc ne marche pas. Mais si je remet "1" à la place, la ligne est bien prise en compte et ça marche. Et cette histoire de "1" et "-1" c'est pareil avec n'importe quelle ligne...
  11. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Oui jmg38 c'était une erreur de ma part... J'ai rectifié l'entête mais malheureusement ça ne change rien
  12. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Re Je viens de tester ce que tu m'as dit Steven et visiblement il n'y a aucunes erreurs... J'en perd mon latin...
  13. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    C'est quand même bizarre... Toutes les lignes où je met "-1" ça ne fonctionne pas... Mais sur ces mêmes lignes, quand je remet "1" ça fonctionne...
  14. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Je fais ça dès que je rentre du boulot (normalement je n'ai même pas le droit d'avoir mon téléphone avec moi) Un grand MERCI à vous, vous êtes super
  15. Nissan_GT-R

    Gestionnaire d'Evénements Automatique (GEA) – version 6.11

    Oui... voilà : --[[ %% autostart %% properties 127 value 129 value 150 value 184 value 193 value %% globals --]] 127 = Lampe halogène 184 = Sensor salon
×