Aller au contenu
DavidD

PB général sur HCL

Recommended Posts

Bonjour à tous,

Je rencontre depuis quelques jours de gros problèmes de fonctionnement sur ma box.

Tous les nuits la box se met en rideau. Impossible d'y accéder et je suis obligé de la redémarrer en le débranchant.

Une fois fait, la gestion du chauffage reprend et les scénarios fonctionnent toute la journée et elle retombe en défaut pendant la nuit.

Je tiens à souligner qu'il n'y a aucun problème de réseau, tout le reste fonctionne box internet, serveur, wifi. au niveau électrique tout est OK pas de problème de coupure et l'informatique est dans une baie alimenté par un onduleur.

Après redémarrage le temps d’accès aux différentes pages de l'interface sont très longue environ 3 minutes voir plus.

Pouvez vous me dire ce qu'il se passe et comment y remédier. 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est lente en continu après le reboot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Nico a dit :

Elle est lente en continu après le reboot ?

Non après 1/2 à 3/4 d'heure environ ça redevient normal

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as des script qui tournent ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'appel tu des scripts?

des scénarios?:

j'ai une gestion du chauffage avec 10 têtes thermostatique FIBARO qui commande la chaudière.

Un système de sonnette à la détection de mouvement sur l'intecom Fibaro et qui film en permanence sur un synology

Ouverture d'un volet à heures fixe

une lampe qui s'allume en sycro avec une autre

c'est tout

  

Partager ce message


Lien à poster
Partager sur d’autres sites

oui.

 

Peut être a verifier tout d'abord: 

 

l'ensemble des modules sont accessible ? 

 

eventuellement, désactiver un scénarios et voir si ca continu de buguer... si oui, passer au suivant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai qu'un thermostat qui ne répond pas PB de communication. Mais ça fait un moment qu'il est dans cet état et ça marchait.

Si je désactive le scénario du chauffage, j'en ai plus 16/17°c en ce moment c'est pas top vu que nous somme à la maison et c'est le plus gros. Le reste c'est de la bricole.

J'ai remarqué qu'aléatoirement la lampe en esclave ou volet ne fonctionne pas. je peux les refaire ça prend pas de temps. T'en pense quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah potentiellement une scène qui plante la nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

×