Aller au contenu
Moicphil

Fibaro - Module Volet Roulant "roller Shutter 2" Fgrm-221/fgrm-222

Recommended Posts

 Comment as-tu fais pour les précédents modules (Id10, c'est le début)? Tu n'as pas de paramètres non plus?

Partager ce message


Lien à poster
Partager sur d’autres sites

Jai eu la hcl ya 15jr.. et c'est le 1er module que j'install... donc non j'ai rien de config dessus.. si ce n'est la hcl c'est tt...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben deja il ne s' exclus pas... je vais dans supprimer un module, je l1nce le decompte.. jvais appuyer sur le bouton du module, la hcl affiche bien en haut dans les log module supprimé mais il apparait tjr...

Partager ce message


Lien à poster
Partager sur d’autres sites

 Il faut appuyer trois fois rapidement sur B pour l'inclusion et aussi pour l'exclusion.

Partager ce message


Lien à poster
Partager sur d’autres sites

 En rédigeant ton message, tu vas dans "plus d'options de réponse" (en bas à  droite) et joindre des fichiers.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Impossible de supprimer le module... il ne se passe rien et il fonctionne toujours...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut ré-actualiser la page en cliquant sur La maison par exemple.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon trop bizarre.. en voulant l'exclure voila ti pas qu'il s' affiche correctement... pfff un truc a devenir fou...

Partager ce message


Lien à poster
Partager sur d’autres sites

 La taille maximale d’un fichier joint est de 7.38Mo.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que j'ai pas du appuyer assez lors de la premiere inclusion... mais la effectivement ya tte une serie de parametre qui ont defilé dans les log... un gros merci a vs 2... surtt Did qui est resté jusqu'a cet heure tardiv pr me dépatouiller..

Partager ce message


Lien à poster
Partager sur d’autres sites

 Je n'ai pas compris. Les images en pièce jointe dans les messages?

Quand tu feras d'autres inclusions de modules, commence toujours par le supprimer, puis tu l'inclues.

Et quand les paramètres défilent (comme tu dis), attends toujours que la fenêtre se ferme d'elle même. Il faut être patient avec certains modules comme le FGBS-001 surtout si tu lui ajoutes trois ou quatre sondes de température. Des fois quand c'est un module à  pile, et après ce défilement, il te demande de réveiller le module pour continuer la configuration.

Voilà  bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui les images dans les mess en piece joint... Bref jverrais ca une autres fois... En tt cas avec ton aide ca fonctionne...! Merci pour tes conseilles.. Ca va m'aider pour la suite, bonne fin de soiree ou bonne nuit, moi je sors mon chien et dodo... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

pour la calibration des volets

depuis la V4 il n'y a plus de bouton calibrage

il faut allez modifier le paramétre 29 comme sur ce screen

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, savez-ce qui peux déclencher un calibrage sans qu'on le demande? Cela m'arrive parfois quand j'ouvre un volet le matin avec le bouton...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut c'est tordu comme possibilité mais pourquoi pas: la procédure de calibration peut être lancée en appuyant 3 fois sur le bouton montée pendant 3 secondes avec 1 seconde d'intervalle entre. c'est le genre de situation qui pourrait arriver si tu utilises un poussoir et qu'en ouvrant tu t'y reprennes à  3 fois car pour toi ce n'est pas assez ouvert :13:

 

Es tu sur de ne pas avoir une scene qui interfère sur la période du matin, qui visuellement te donnerai le même résultat qu'une calibration ? (descente puis montée totale)

 

Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai des boutons bistable. Maintenant, je ne suis pas à  l'abri d'un contact défectueux.

Je vais surveiller ça.

Côté scène, je n'en ai qu'une qui me ferme les volets le soir. donc je ne pense pas.

 

Après est-ce qu'une perte du réseaux ZWave peut provoquer ça? ou une microcoupure d'alim sur le module, sans dead node?

Partager ce message


Lien à poster
Partager sur d’autres sites

Une perte de réseau normalement non car les modules sont autonomes.

Une microcoupure va provoquer un changement d'état immédiat si le bouton est enfoncé. Exemple: Ton volet est fermé, tu l'ouvres avec le bouton, le volet s'ouvre entièrement; comme tu ne restes pas devant le bouton reste appuyé mais pas grave. Ensuite tu décides de fermer le volet avec le HC2: pas de soucis le volet se ferme mal grès le bouton sur UP. Et là  si microcoupure, lorsque le jus revient et bien le volet s'ouvre (je sais pas si c'est très clair).

 

Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites

bien compris et j'ai déjà  eu ce phénomène. dans mon cas, lorsque j'appuie sur le bouton, le volet s'ouvre, puis se ferme et s'ouvre de nouveau...

Etrange.... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou un fantome... ;) en tt cas pour ma part juste un ptit soucis de perte de comm entre le module et la box mais je dois avouer qu'elle n'est pas idéalement placée (posée sur ma freebox, àpeine à10 cm du sol et 3 mur separe le module de la hcl.. sinon depuis que j'ai branché le 2e rs sur le 220 aucun soucis, ca route nikel... a+ et merci encore a did...

Partager ce message


Lien à poster
Partager sur d’autres sites

×