Aller au contenu

Recommended Posts

 Tu as décidé quoi pour ton carillon? Avec un Smart Implant (intensité du carillon à vérifier) ou un FGS (pas 213 ni 223), tu peux aussi le monter à l'étage en faisant une scène.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@did je pense le mettre sur un relais de l intercom vu que j'ai les 2 fils qui sont là. Après j'ai juste besoin d'un contact car le carillon est alimenté en 9v. Tu crois que ça ira. Sont vraiment c... Chez fibaro de ne pas avoir prévu un contact lorsque l'on appui sur le bouton

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

mais, si j'ai bien compris ce que tu as dit.

Ton carillon peut sonner avec contact sec, et les fils de ce contact arrivaient au boutons de ta sonnette (préhistorique)

Comme sur l'intercom il y aurait 2 sorties contact sec (pour pouvoir commander 2 gâches indépendamment), tu en utilise 1 des 2 que tu actives (par une scène) dès qu'on sonne => pas besoins de relais.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

 Si tu peux configurer le contact pour se fermer à l'appui sur intercom, ce sera OK mais ces deux contacts doivent être prévus pour ouvrir une gâche électrique de portillon et une motorisation de portail, donc normalement ce sont des contacts que tu décides d'activer après avoir visualisé l'appli.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@nico j'ai paramétré avec mon ordinateur  https://intercom-web.fibaro.com

 

Après j'utilise l’application androitd intercom que j'ai du télécharger au format APK car sur le playstore cela me dit incompatible avec mon mate 10

 

lorsque je sonne cela averti comme un appel sur mon tel par contre l'image saccade et le son est pourri je me demande si le cable réseau est bien connecté a priori oui

 

Par contre sur l'appli fibaro aucun soucis l'image passe bien

sur l'application https://intercom-web.fibaro.com pas de soucis non plus

 

Pour le carillon j'ai branché sur un relais avec le relais a 1s j'ai l'impression que mon carillon est un fonctionnaire il sonne doucement :D

Partager ce message


Lien à poster
Partager sur d’autres sites

 Il ne serait pas en week-end? :D

Si tu fais toucher les deux fils, il sonne plus fort?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@did non je pense pas la sonnerie est juste plus rapide

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

 Donc c'est une latence normale.

Mais tu peux à l'aide d'un FGS (avec un In) et une scène pour les synchroniser répéter ton carillon du bas avec un nouveau électronique genre celui de Bric------pot.

Carillon filaire Blyss (juste tes deux fils sur bornier à raccorder sur In et Q1 d'un FGS (sans de mesure de conso).

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@did c'est le son du carillon qui est plus lente genre 1s lorsque je touche les fils en direct est 2s via le relais de l intercom

Je pense que c'est du au temps de fermeture du relais 1s je peux pas mettre moins. Lorsque je touche les fils c'est moins d'une seconde

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui c'est ça, les fils en direct sont plus rapides que le contact via l'appli.

C'est normal, il y a un traitement supplémentaire.

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

1s sur une sonnette, tu risques vraiment de rater ton facteur :)

 

Pour l'appli, j'ai pas ce souci, et j'avais aussi du faire avec l'APK sur mon mate 10 pro.

Ma femme à un Pixel, pas de souci de son côté.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela ne sert à rien de mettre plus car si je voulais quelle sonne 2 fois il fallait appuyer 2 fois sur le bouton c'est un électro aimant donc tu appuis le marteau viens taper sur un côté et lorsque tu relâches il tape de l'autre côté.
Je vais continuer mes tests pour voir si cela ne fonctionne pas je verrai avec domadoo

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

 Je pensais à un carillon électronique donc pas de retour du marteau.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

 

Je voudrais utiliser une tablette dédiée pour l'intercom fibaro dans la maison.

L'idée étant d'avoir l'app Fibaro activée en permanence pour s'en servir de caméra et d'interphone.

Malheureusement la connexion plante très régulièrement je suis en POE, et je suis obligé de relancer l'app à chaque fois.

Avez-vous trouvé une solution stable?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem.  Elle plante souvent sur Android 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai quasi aucuns plantage sur ipad

 

Stef

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai essayé sur iPad: déconnexion régulière avec message du genre "reconnexion en cours" que ce soit sur le paramétrage local ou a distance...

sur android: l'image se fige.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

quel modèle d'Ipad ? (Intercom sur Ipad mini 6th)

c'est peut-être dû à un problème de wifi...

 

Stef

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai essayé sur iPad: déconnexion régulière avec message du genre "reconnexion en cours" que ce soit sur le paramétrage local ou a distance...
sur android: l'image se fige.
 
 
J'ai exactement le même soucis

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

En revanche ça a l'air nickel sur l'Application Windows de @Krikroff, mais hélas pas de fonction d'interphonie.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est dans les tuyaux mais malheureusement je ne peux pas m’avancer sur une date de mise à disposition pour le moment

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil chez moi sur synology c'est OK aussi et sur l'ancienne appli fibaro la vidéo est aussi OK il n'y a qu'avec l'application de l'interphone ou ça merde. L'image saccade ou ce fige est le son est exécrable

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
C’est dans les tuyaux mais malheureusement je ne peux pas m’avancer sur une date de mise à disposition pour le moment
Allez je te mets en confinement corona pour 30 jours ça ira ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

×