Aller au contenu

eric_le_belge

Membres confirmés
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Réputation sur la communauté

7 Neutral

À propos de eric_le_belge

  • Rang
    Nouveau
  • Date de naissance 13/06/1972

Profile Information

  • Sexe :
    Homme
  • Ville :
    Villers-le-Bouillet
  • Box
    Home Center 2
  • Version
    4.570

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. eric_le_belge

    Connection tablette toujours en Remote Access

    Si ça c'est pas un bug... L'appli Fibaro Tablet se connecte systématiquement en Remote, et m'oblige à utiliser Fibaro ID, sinon j'obtiens le message 'Connection Error'. J'essaie l'appli Fibaro pour téléphone (l'ancienne, pas la nouvelle app), connexion locale sans problème et sans Fibaro ID. Sauf que évidemment le layout est pourri avec cette application. Va comprendre pourquoi ça marche sur mes anciennes tablettes Samsung/Android 4 et que ça ne fonctionne pas sur une Lenovo/Android 9...
  2. Bonjour les gens, S'il m'en restait je serais en train de m'arracher les cheveux sur cette magnifique application pour la HC2. J'ai actuellement une tablette Android 4.2 qui prend un peu d'âge, le délai entre le clic et la réponse augmente chaque matin. Du coup je me procure une petite tablette Lenovo Android 9, le but étant de faire tourner quasi uniquement l'appli Fibaro pour tablette. Sur l'ancienne tablette, je suis connecté en local access SANS fibaro ID. Logique vu que la tablette est dans une pièce, fixée au mur. Tout fonctionne. Sur la nouvelle tablette, impossible de me connecter sans indiquer le Fibaro ID ! Si j'indique mon FibaroID, tout fonctionne, l'app me demande ensuite mon login/pwd de la HC2, et je me connecte... En REMOTE ACCESS. Toujours en remote access, et non en local access. Pourtant c'est bien mon IP local qui est indiquée. Du coup l'affichage en direct de mes caméras est moins performant que sur l'ancienne tablette, génial. Si je n'indique pas mon FibaroID, l'app me demande ensuie mon login/pwd HC2, et m'indique 'Connection Error', impossible de me connecter. De la même tablette je peux me connecter sans problème via l'interface web de la HC2. Du coup là je suis un peu perdu, je veux bien indiquer mon fibaroID, mais pourquoi cette scrongneugneu de tablette persiste à se connecter en remote ?? J'ai bien évidemment déjà désinstallé/réinstallé l'appli, et j'ai relancé ma HC2 déjà 2x. Je n'ai pas encore tenté de relancer le routeur. Une idée, une piste ???
  3. eric_le_belge

    Pompe de filtration Piscine

    Bonjour, Je suis ancien pisciniste, on ne gère pas le temps de filtration par rapport à la température extérieure mais bien par rapport à la t° de l'eau. Une règle simple c'est T = T°eau/2. En gros, filtre toute la journée. Les petites économies sur la conso d'une pompe finiront toujours par se payer par un complément de produits de traitement, voire pire par une vidange de la piscine.
  4. eric_le_belge

    HC2, les scènes sont toutes en 403

    va désactiver un capteur quand tu n'as plus aucun droit d'admin. en fait la solution était simple, sur le module fenêtre il y avait un bouton STOP, suffisait de cliquer dessus, j'suis con parfois
  5. eric_le_belge

    HC2, les scènes sont toutes en 403

    Bon, en creusant un peu j'ai découvert que j'avais un capteur d'ouverture de fenêtre en alarme, ce qui fout le b...el. Sauf que ce capteur est exclu de l'alarme. Du coup, je me dis que je vais l'inclure. Ben non, HC2 me répond qu'il faut d'abord résoudre l'alarme... que je ne peux pas voir... aarrgghhh
  6. eric_le_belge

    HC2, les scènes sont toutes en 403

    Salut le forum, J'ai éteint électriquement ma HC2 deux fois aujourd'hui, et depuis, je ne peux plus lancer mes scènes. Toutes les scènes me retourne une erreur 403 - Access Forbidden. Je suis bien entendu en super utilisateur. J'ai essayé de créer un utilisateur et de lui donner les droits ad-hoc, pas mieux. Deux reboots de HC2, pas mieux. Je peux encore tenter un upgrade vers la dernière béta, ou un restore de mon backup (sauf qu'il a deux mois). une autre idée ???
  7. eric_le_belge

    creation scène deux variables

    Euh voui, ne faisant pas de blocs, je n'ai pas fait attention, sorry désolé...
  8. eric_le_belge

    creation scène deux variables

    Voila. Mon détecteur dans la cuisine s'appelle Aziz (référence au film 'Le 5ème Elément', au début je gueulais "Aziz, lumière" quand ça marchait pas). Donc si présence et si lumino <= 70 alors allume le dimmer
  9. eric_le_belge

    creation scène deux variables

    Bonjour, en LUA, ou en mode blocs ?
  10. eric_le_belge

    Force Communication Modules

    le wallplug est un répéteur. soit tu habites un château, soit une cage de Faraday ! Décris-nous un peu plus ton environnement histoire de mieux comprendre ton problème...
  11. eric_le_belge

    Force Communication Modules

    Salut, Par définition, si les modules sont déconnectés je ne suis pas sûr qu'un script pourra fonctionner. Il n'est pas possible d'ajouter un module pour étendre le réseau ? Un simple module prise ferait l'affaire.
  12. eric_le_belge

    Imperihome

    juste pour notre info, où as-tu trouvé l'info de la faillite ?
  13. eric_le_belge

    PETIT PROBLEME

    Bizarre... Dans quel release es-tu ?
  14. eric_le_belge

    PETIT PROBLEME

    tu utilises bien le compte principal, pas un compte avec des droits réduits ?
  15. eric_le_belge

    PETIT PROBLEME

    La majuscule ou la minuscule, c'est quand tu écris sur le forum ! Je t'ai demandé si tu avais redémarré ta box ?
×