Aller au contenu

ericl78

Membres confirmés
  • Compteur de contenus

    307
  • Inscription

  • Dernière visite

Réputation sur la communauté

43 Excellent

À propos de ericl78

  • Rang
    Membre passionné
  • Date de naissance 06/03/1963

Contact Methods

  • Skype
    eric.loyau@stago.com

Profile Information

  • Sexe :
    Homme
  • Ville :
    andresy
  • Intéret :
    Informatique
    Electronique
    Domotique
  • Box
    Home Center 2
  • Version
    HC2 4.620 et HC3

Visiteurs récents du profil

1 535 visualisations du profil
  1. ericl78

    HC3 & HC3L - 5.080.9 - Stable - 29/07/2021

    oui, mise à jour effectuée, ras. Il semble qu'ils ont corrigé le prb de lenteur d'ouverture de la page des appareils. Installée depuis hier soir 18h00 RAS OK
  2. ericl78

    HC3 & HC3L - 5.072.25 - BETA - 26/07/2021

    Mise à jour effectuée RAS Pour info
  3. ericl78

    HC3 & HC3L - 5.072.25 - BETA - 26/07/2021

    A tous, nouvelle version 5.080.9 vient d'arriver, qui test :=)
  4. ericl78

    HC3 & HC3L - 5.072.25 - BETA - 26/07/2021

    Bonsoir De mon coté, j'ai rencontré le même problème que toi après la mise à jour. J'ai vidé le cache de Chrome, rien, j'ai essayé Edge --> idem. Bon, sans y croire mais juste avant de remettre bon backup de ma version stable qui fonctionnait bien, j'ai rebooté mon pc. Oh miracle, tout est revenu nickel, pas plus de latence qu'avant. (windows 10 20H2) Je suis 100% d'accord qu'en théorie, cela ne devait rien modifier mais bon. Actuellement, avec la dernière Beta, tout fonctionne comme avant.
  5. ericl78

    HC3 & HC3L - 5.072.25 - BETA - 26/07/2021

    Bon, je tournais sur la dernière stable et je viens de mettre cette version en place. Je n'avais pas installé les deux dernières Betas, trop de risques. Je n'ai que 65 modules de connectés dessus, mais aucune lenteur, tout va bien. J'ai testé les QA sur le soft de mon iPhone RAS, tout est présent. La CPU est 100% OK de 6 à 10% en moyenne. D'accord avec @Lazer, l'appli iPhone doit impérativement être améliorée. Je reviens vers vous si j'ai un problème
  6. ericl78

    HC3 & HC3L - 5.072.14 - BETA - 16/07/2021

    avez vous refait une configuration douce de vos devices qui remontent des données de consommation. la différence ? Merci
  7. ericl78

    HC3 & HC3L - 5.071.52 - BETA - 17/06/2021

    idem pour moi, je passe. Cela sera une première depuis plus de 4 ans, j'ai toujours installé les betas versions sur ma HC2 et Hc3, mais là, je passe.
  8. ericl78

    Problème avec l'accès externe de la HC3

    Tu as déjà fait bcp de test. Idées tordues, as tu un firewall sur ton réseau ? Aurais tu la même adresse ip sur ton réseau que celle utilisée par ta HC3 ? Ta hc3 est elle reliée au réseau en wifi, dans ce cas redémarre ton wifi (peut être ta boxe) Autrement pas d'idée.
  9. Merci pour tes conseils Lazer J'ai regardé, le paramètre 41 est à 4 octets, mais vu qu'il y a un modèle prédéfini sur la hc3 pour ce device, je n'arrive pas à l'effacer pour le refaire. Si tu en a un, peux tu me dire si il est sur 2 ou 4 octets le tien (3 octets non disponible !!) et sa valeur ? Merci d'avance
  10. Bonjour Sur ma HC3, j'ai un problème de remonté de T°, plus aucune remontée de T° Voici ce que j'ai dans le paramétrage Zwave : Impossible de régler le seuil de chgt T° afin qu'il renvoie l'info à ma HC3 Avez vous une idée ? Configuration douce refaite, chgt de valeur à pls reprises réalisé. Merci d'avance
  11. ericl78

    HC3 & HC3L - 5.071.52 - BETA - 17/06/2021

    tu as aussi mis en place la version 3 du Zwave ?
  12. ericl78

    HC3 & HC3L - 5.071.52 - BETA - 17/06/2021

    Qui se lance ? Gros et risqué ? Il y a t'il des téméraires ? Impatient de vous lire (les téméraires) :=)
  13. ericl78

    Sniffer Zwave

    Merci pour ta réponse, Il est vrai que pour les scènes, cela fonctionne très bien, mais pas pour les QA, voila ce que j'ai : Désolé, mal exprimé dans mon premier message :=)
  14. ericl78

    Sniffer Zwave

    Bonjour Jean Jacques 1°) Plus aucun problème pour télécharger les scènes en totalité, cela fonctionne très bien 2°) J'ai remis les "*" dans mes titres, lors des sauvegardes, cela est bien traduit bien par des ----- 3°) J'ai bien une palanqué d'icones avec un "oeil barré", je vais regarder plus précisément comment cela fonctionne. 1000 Mercis pour to programme, cela permet de sauvegarder les scènes et les QA et de voir l'architecture réseau Zwave. Une question, une fois une scène sauvegardée par ex, avec quel éditeur l'ouvres tu sur le PC ? J'ai essayé avec notepad++ en incluant le retour à la ligne automatique, mais cela n'est pas génial, aucun retour à la ligne après chaque commande. Voilà, encore merci Eric
  15. ericl78

    Sniffer Zwave

    Juste pour info, je viens de refaire des tests. Lorsque tu sauvegardes les cènes une par une, cela fonctionne. Uniquement la fonction "sauvegarde all" plante A+ Je t'ai envoyé un message en privé
×