Aller au contenu

foxchip

Membres confirmés
  • Compteur de contenus

    152
  • Inscription

  • Dernière visite

Réputation sur la communauté

9 Neutral

À propos de foxchip

  • Rang
    Membre passionné

Profile Information

  • Sexe :
    Homme
  • Ville :
    Mennecy
  • Intéret :
    High Tech en général
  • Box
    Home Center 2
  • Version
    4.162 Beta

Visiteurs récents du profil

305 visualisations du profil
  1. Alexa version Beta French

    Bonjour, comment faites vous pour installer le skill Fibaro car il n'est aps dans la liste
  2. Interface web ne repond plus

    Jai supprimé GEA 6.04 et remis la version 6.06 et ca semble fonctionner de nouveau
  3. Interface web ne repond plus

    j'ai déjà essayé de vider le cache mais pas de changement impossible de désactiver une scene car ca ne fonctionne pas Je voulais supprimer GEA pour voir mais impossible
  4. Interface web ne repond plus

    Bonjour à tous, Depuis 3 jours j'ai un gros probleme avec ma HC2 en 4.162 je ne peux plus rien faire depuis l'interface web sur un pc Quand je clique sur une action de module, le module change sur le nevigateur mais rien n'est réellement fait meme souci sur une scene, impossible de modifier le code et d'enregistrer par contre ca fonctionne depuis l'appli sur le smartphone petite info: je ne sais pas si c'est normal mais les 2 CPU tournent tout le temps entre 30 et 60%
  5. Serrure Danalock V3

    Non pas étanche a mon avis. Je viens de l'installer et c'est vraiment pas mal Par contre j'ai l'impression que l'etat de la serrure ne remonte pas bien dans fibaro si on la tourne a la main
  6. Banque Icones Hc2 Et Hcl

    Merci j'ai trouvé quelque icone mais rien pour la piscine dans ce que je cherche
  7. Banque Icones Hc2 Et Hcl

    Bonjour, je viens de faite un recovery de la box et j'ai perdu pas mal d'icones non sauvegardés malheureusement, plusieurs icones ont disparu du forum dans les posts je recherche les icones de piscine avec filtration, chauffage, lumière je recherche aussi le store banne ouvert et fermé merci par avance
  8. HC2 & HCL - 4.141 - BETA - 26/10/2017

    si tu as un lien pour la scene de copie des images, je suis preneur
  9. HC2 & HCL - 4.141 - BETA - 26/10/2017

    je retourne sur le meme probleme avec la dernière sauvegarde j'en deduis donc que le probleme vient de la sauvegarde... du coup je recopie les modifs de mes VD sur la dernière version et je vais re restaurer mon avant dernière version
  10. HC2 & HCL - 4.141 - BETA - 26/10/2017

    je suis entrain de tester une autre solution Recovery avec Reset de la puce OK Mise a jour sur la dernière version stable OK Restauration de l'avant dernière sauvegarde OK donc jusque la ca fonctionne mais le probleme est que j'ai l'avant dernière sauvegarde et que j'ai perdu quelques modifs et bien sur les images de ce point j'essaie la restauration de la dernière sauvegarde pour voir si c'est la sauvegarde qui n'est pas bonne
  11. HC2 & HCL - 4.141 - BETA - 26/10/2017

    bon en fait j'ai bien mis oui pour le reset de la puce zwave je retente mais sinon quelle est la solution?
  12. HC2 & HCL - 4.141 - BETA - 26/10/2017

    j'i restauré mais les modules sont toujours non configurés comment fais-tu pour faire le reset de la puce Zwave?
  13. HC2 & HCL - 4.141 - BETA - 26/10/2017

    ok c'est en cours je te tiens informé MErci pour ton aide
  14. HC2 & HCL - 4.141 - BETA - 26/10/2017

    elle ne marche plus non plus je suis entrain de faire un recovery j'espère ne pas tout perdre
  15. HC2 & HCL - 4.141 - BETA - 26/10/2017

    bon teste et ca me donne une page 404
×