Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

pepite

Membres confirmés
  • Compteur de contenus

    4 726
  • Inscription

  • Dernière visite

Réputation sur la communauté

462 Excellent

À propos de pepite

  • Rang
    Maitre Yoda du forum

Profile Information

  • Sexe :
    Homme
  • Ville :
    Neuilly Sur Marne
  • Box
    Home Center 2
  • Version
    4.110

Visiteurs récents du profil

500 visualisations du profil
  1. @Sakkhho, chanceux ;-) Ca a marche du 1er coup pour moi ;-)
  2. @Lazer, oui mais on ne sait pas ce qu'utilise l'appli, l IP publique ou le Remote Access Si je repasse en WIFI, il rechange l'IP ;-) Faudrait pouvoir depuis l'appli, reseter la configuration du Remote Access avec le FibaroID
  3. OK, donc oblige de passer par le fibaro ID pour configurer l'appli pour la 1ere fois. Ensuite : - changement de l'IP en IP publique : ok - appli ouverte, passage en WIFI -> message HC2 IP was updated ;-) avec l'IP LAN - on remet ca ;-), la ca passe avec l IP Publique - appli ouverte --> coupe le WIFI --> retourne sur l'appli et petit message : "Appli a du fermer : reouvrir" ;-) - réouverture, ca se connecte, mais quid : l'IP est bien l'IP Publique, mais le Remote Accès reste configuré ;-) A mon avis, c'est sur le home.fibaro et non l IP Publique bizarre Quelqu'un peut tester ?
  4. @Nico hihi perdu, après avoir vidé le cache t'es oblige de rentrer un Fibaro ID, pas moyen de faire autrement à priori Je vais en créer un, on verra après si je peux y arriver en direct ;-)
  5. je teste ;-)
  6. JE viens de tester après le passage en 4.110 enfin...... Ca ne fonctionneras mal, j'aime bien ;-) plutôt rapide ;-) je l'ai fait en LUA avec la scène de @mprinfo, surnommé the secretary ;-)
  7. SI tu ne veux pas sortir ton téléphone, il faut trouver un moyen simple et rapide. Pourquoi pas tablette, bouton fibaro, interrupteur..en fait tout ce qui pourrait se faire avec un appui simple. Pas d'alarme installée ? une vraie, pas celle de FIbaro ;-)
  8. ca venait donc d l'appli...et ben
  9. 26 : LAMP ? And what happens ? have you tried with 1 line the extinction ? and turnOn manually ? the LAMP turns OFF ?
  10. 4.110 passé, vas y @Fredmas ;-)
  11. T'avais oublie quoi @mprinfo pour le clone ? MAJ faite !! Sans souci pour moi. Tout a l'air OK pour le moment. Sinon, j'avais pas compris, le nom de la HC2, il est utile où ? On le retourne où ?
  12. @Domodial, Aucune idée ;-) mais le fibaro ID est surtout pour atteindre home.fibaro normalement ;-) mais patiente ;-) Bon, allez je clique, on devra tous y passer de toute facon
  13. 2 things : - have you put the ID of the LAMP under properties ? - try only with the line over and turnOn manually the lamp
  14. Mais bon, si le home tombe plus d'accès, ca un peu plus d'intérêt d'être en direct. Mais peut-être que le home est stable maintenant, enfin plus stable qu'au début, enfin qu'à mes debuts, donc pas très longtemps.
  15. oui @Fredmas, mais je demandais à @BenjyNet pour qui ca a fonctionne de suite pardon, j'ai pas été très clair lol