Aller au contenu

Recommended Posts

Bon, voilà.... 

j'ai installé l'application BROADLINK sur JEEDOM mais ... problème:

 

598c86d311942_Capturedcran2017-08-1018_15_12.thumb.png.72347330249999362b842f0f64f22f60.png598c86df9d234_Capturedcran2017-08-1018_15_03.thumb.png.d8febfce436ae6b520f53a831a39c73d.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, aurelien a dit :

Je suis indiscret mais que fais-tu dans la vie pour être si bien calé ?

Il passe ses journées sur ce forum :D:P

 

 

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Lazer a dit :

Il passe ses journées sur ce forum :D:P

 

 

LOL au moins c'est profitable à tous ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben oui, faut bien que je justifie mon salaire ;-)

 

Si tu trouves que je suis un saint, attends un peu que les TOUS LES VRAIS EXPERTS du forum passent par là ;-)Je ne les cite pas par peur d'en oublier, EUX SONT largement au-dessus des nuages ;-) sur tous les sujets !!! quelqu'ils soient ;-)

 

Sinon conseil : Pour les problèmes Jeedom, poste dans le bon topic existant, des utilisateurs utilisant Jeedom tout le temps pourront intervenir aussi ;-)

 

Sur que le plugin est compatible avec la V3 ?

Relance l'installation des dependances ;-) pour voir.

Pas de souci au niveau installation du login ?

 

sinon, es tu allé voir les logs comme c'est ecrit ?

 

Ca peux t'aider peut-etre (google est top;-))

https://blog.domadoo.fr/guides/guide-integration-rm-pro-broadlink-jeedom/

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu es salarié de fibaro ?  ;-)

 

EH bien écoute, sur le Market ils disent : compatible jeedom board... ils ne parlent pas de version. 

J'ai bien réinstallé les dépendances et rien ne change pour le démon: le statut reste NOK. 

Qu'entends tu pas l'installation du LOGIN ? 

 

Le log me dit cela : 

2017-08-11 21:14:29][ERROR] : Impossible de lancer le démon broadlink, vérifiez la log
Error: importing module from jeedom folder
[2017-08-11 21:15:33][ERROR] : Impossible de lancer le démon broadlink, vérifiez la log

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

 

Je me demande si le démon ne se lancerait pas uniquement après avoir inclus le RM Pro ? Après si j'ai bien compris, le plugin détectera tous les matériels broadlink, c'est peut-être à ce moment là que le démon se lance. Ce qui serait optimisé comme fonctionnement, quel interêt de faire tourner un démon inutilement ? 

 

Juste une supposition ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Oui ce n'est pas faux mais même en suivant la méthode d'inclusion, rien n'apparait dans la liste... aucun périphérique de détecté... et quand je le fais manuellement cela ne fonctionne pas plus :(

Partager ce message


Lien à poster
Partager sur d’autres sites

×