Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Moicphil

Topic unique
Fibaro - Fgd-212 - Micromodule Variateur Z-Wave+

374 messages dans ce sujet

Ok, soit c'est les ampoules ou le by-pass

Moi j'ai pour principe pour les ampoules LED de prendre du DIMABLE

J'ai jamais fait l'expérience

Si tu á d'autre by-pass, rajoute un by-pass par ampoule

Envoyé de mon iPad en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

les ampoules LED dimmable cela change quoi par rapport aux LED "classiques" si on ne veut faire que du ON/OFF ?

Pas d'autre bypass, déjàlàà12 euros, surement pour rien, pas envie d'en acheter deux autres

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Les ampoules LED dimmable s'adapte mieux avec le FGD 212, enfin c'est mon avis.

 

les ampoule LED dimmable tu peux configuré le FGD pour  ON / OFF

 

 

une autre question, 

si tu places ton ampoule LED dans une lampe classique, directement alimentée sur secteur, vérifie quand tu passes de ON à OFF s’il reste une lueur 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour àtous,

Je ne sais si ce problème a déjàété évoqué mais j'ai un comportement étrange avec un de mes FGD-212.

J'ai une config toute simple : un FGD-212 derrière un interrupteur bi-stable (un seul) connecté àun petit lustre comportant 5 LEDs de 5W.

Je voulais mettre un bypass, mais je ne peux pas accéder a l'attache du lustre (trop haut), mais j'ai accès au neutre au bouton (merci mon electricien).

J'ai donc cablé le FGD avec le neutre (car sans neutre, les LED sont trop peu puissantes et reste légèrement allumées), configuré le FGD avec un inter bi-stable, etc... Tout va bien jusque là. Controle via ma box domotique OK, controle via l'interrupteur OK.

Le problème commence lorsque la lumière est allumée et que j'actionne rapidement (genre jour/nuit rapidement) un AUTRE interrupteur d'une autre lampe qui partage le même neutre. A ce moment la lumière qui était allumé sur le FGD, s'éteind une ou deux secondes et se rallume immédiatement. Cela ne le fait pas àchaque fois, on va dire, une fois sur 6 ou 7.

Je pense àun courant parasite, mais pas sûr...

Je peux pas changer de neutre, car je n'ai que celui-ci d'accessible derrière le bouton du FGD.

Qu'en pensez-vous ? une idée ?

Merci d'avance.

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Re-Bonjour,

 

Je profite de ce forum pour poser une seconde question :-) ...

 

Je vais installer un second FDG-212 en remplacement d'un télérupteur associé à  3 poussoirs.

 

Le télérupteur installé est un Legrand 4 fils. Et est branché comme ceci :

- 1 (rouge) : phase (alim)

- 2 (rouge) : retour phase lampe

- A1 (orange) : retour boutons poussoirs

- A2 (bleu) : neutre

 

Je voudrais le remplacer par un FGD-212, et je pensais faire comme ceci :

- L : 1 rouge (phase)

- N : A2 bleu (neutre)

- Sortie Fleche : 2 rouge (retour phase lampe)

- S1 : A1 orange (retour boutons)

- S2 : rien

- Sx : rien

 

Est-ce bien comme cela qu'il faut le brancher ? Ce que me dérange c'est que dans les docs trouvées, on branche les poussoirs sur S1 et Sx, dans mon cas, Sx n'aurait rien de connecté.

 

Merci d'avance
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa va fonctionner mai Fibaro ma mis en guard sur le SX

LE SX et la phase interrupteur S1 et S2

Envoyé de mon iPad en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

merci pour votre réponse.

 

Mais je ne comprends pas... que signifie "Fibaro met en garde sur le Sx ?" est-ce "dangeureux de ne pas connecter le Sx" ?

 

Merci d'avance.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

il ne mon pas très bien expliquer la chose,

 

le SX et une sécurité   

0

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci.

 

du coup je sais plus trop quoi faire ... :-(

0

Partager ce message


Lien à poster
Partager sur d’autres sites

je me suis retrouver dans le meme cas, j'ai du repasser un câble

courage ;)  

0

Partager ce message


Lien à poster
Partager sur d’autres sites

le probleme est que je n'ai pas plus d'explication sur le SX de la part de Fibaro.

 

mai oui ça fonction sans le SX 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

merci ... Disons que j'ai pas envie de m

 

le probleme est que je n'ai pas plus d'explication sur le SX de la part de Fibaro.

 

mai oui ça fonction sans le SX 

merci  !

 

Disons que j'ai pas envie de mettre le feu :-)

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je viens d'installer mon FGD-212 sur ma lampe de plafond à  4 spots LEDs non dimmable avec le Bypass.

 

J'ai bien mis en paramètre 1 98% et paramètre 2 99% mais quand j'allume la lampe, elle s'éteind aussitôt avec un clignotement.

 

Quel peut être le souci sachant que j'ai l'erreur "Voltage Drop/Drift. Reduce the maximum brightness level." ?

 

Merci d'avance.

 

EDIT : problème résolu, j'ai relancé une calibration et c'était bon :)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas si résolu que ça au final...

 

En principe mes ampoules ne sont pas compatibles à  la variation mais dès que je règle le paramètre 1 et 2 comme dit au dessus ça ne fonctionne plus.

 

Après calibration c'est réglé à  1 et 44% mais la luminosité m'a l'air au maximum comme avant l'installation.

 

Qu'en pensez-vous ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Retour de divers TESTS

Après plusieurs tests sur produits dimmables ou non la variation fonctionne très bien. Bon produit !

Satisfait je réalise encore un dernier test sur une plaque LED, variable et très faible consommation, et làhop impossible d'éteindre complètement ma LED.

C'est comme si le relais du FGD 212 laisse passer un "léger courant" suffisant pour alimenter ma LED. Etonnant et décevant car le produit est annoncé pour gérer les LED dimmable qui par définition sont très peu consommatrices d'énergie.

Quelqu'un a-t-il déjànoté ce type de "fuite de courant " ?

Je vais faire un test avec un bypass. Mais en même temps le bypass est pour les produits non dimmable ce qui n'est pas mon cas

Précision : j'utilise ces produits en mode "direct", sans passer par une box

Bonne journée àtous.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, Non le bypass est pour dimable ou pas

Envoyé de mon iPhone en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

premier module domotique et premier problème.  :)

 

soit :

 

un module fgd-212 firmware v3.4

un jeedom mini + z-wave

un sous sol éclairé par deux ampoules à  type halogène de 60W en parallèle et commandées par un va-et-vient composé de deux interrupteurs bi-stables en saillie Legrand, phase sans neutre.

 

mon souhait : ajouter un troisième interrupteur sans tirer de cables.

 

Pour le moment, je me contente de l'installation du module fgd.

Pour ça, j'ai sui le tuto de domotique store, j'ai déjà  inclus le module et paramètré :

 

32 : pas de variation (je ne le désire pas pour un sous sol)

20 : interrupteurs bistables

26 : configuration va et vient

 

puis j'ai repèré  mon interrupteur le plus proche des lampes avec la phase

et enfin fait mon montage en suivant ce plan :

 

498440pardfaut20160827182536.jpg

le va et vient (les deux interrupteurs physiques) fonctionnent sans problème en va et vient

 

le module sur l'interface web montre : l'intensité (tout ou rien) et le ON/OFF

et c'est la le problème :

 

à  chaque changement d'un des deux interrupteurs physiques, l'état de l'intensité sur l'interface web bouge bien de tout à  rien et inversement. Par contre l'état ON/OFF ne bouge pas et je suis obligé d'appuyé deux fois sur l'icône ON ou OFF pour faire changer l'état des lampes via le fgd-212.

 

Merci pour votre aide.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

tu a vérifier la paramètre 17 ?

 

17  «Fonctionnement : va-et-vient ou télérupteur »

 

0 = L’entrée bouton 2 commande le groupe 2

Il est possible de connecter plusieurs boutons poussoirs à  impulsion (mono-stable) sur l’entrée 1 ou deux interrupteurs 3 pôles en mode va-et-vient.

 

1= Chaque entrée est reliée à  un commutateur bi-stable à  2 pôles, l’ensemble fonctionne comme un « va-et-vient ».

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Il arrive que quand je coupe l’éclairage sur un autre circuit ou il n'y a pas (encore) de domotique, celui de ma cuisine clignote puis s'allume avec le message :

 

 

Est-ce que quelqu'un aurait une idee de ce que ça veut dire ?

 

Bonjour,

 

Je suis dans le même cas, avec cablage du neutre au module et SANS bypass.

 

Lorsque j'éteind une autre lampe sur la même ligne (avec un autre interrupteur), il arrive (pas tout le temps, une fois sur 4 ou 5 fois) que mes ampoules connectées au FGD-212 (firmware 3.3) s'éteignent pendant 4 ou 5 secondes puis se rallument normalement.

 

Je crois aussi avoir remarqué qu'à  chaque fois que cela se produit, le témoin rouge du module clignote avant de rallumer les ampoules.

 

Pour info, le support Fibaro m'a répondu ceci :

 

-------

Dear Sir,

Thank you for your e-mail. Your case is caused because of transients in the electrical installation. Each swich on or off power load is generating transients and power surge in the electrical installation which affect the performance of other load connected to the same power line. Both are very dangerous for electric recivers. FibaroDimmer2 has protection against of such transients and power surge. When it detect one of it then Dimmer2 for secure is cutting off power from itself for a while. When power surge will persists then Dimmer2 is turning on again. This is what you see.

Please be an realist – who is just for fun playing light on and off and on and off again, except children of course 

-------

 

Quelqu'un à  une solution ? Vous en pensez quoi ?

 

Merci d'avance.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à  tous,

 

Une petite aide à  la compréhension du fonctionnement du 212 svp ;-)

 

Voila mes expériences, postulat de départ lumiere eteinte

 

1-

2xS1 : lum max : ok

1xS1 : lum off : ok

 

2-

Dim depuis l'api : ok

2xS1 : lum max : ok

1xS1 : lum off : ok

 

3-

A - appui +/- long sur S1 pour dimmer : ca me met une valeur ok, mais je pense que j'ai du rater qqch

appui +/- long sur S1 : lum max

1xS1 : redim au niveau de A

2xS1 : lum off

 

4-

1xS1 : dim A precedent

appui +/- long sur S1 : lum max

2xS1 : off

 

5-

Dim api

1xS1 : off

 

2/3 questions :

 - Est-ce le comportement normal ?

 - J'aimerais pouvoir mieux dimmer depuis le bouton poussoir, quelle valeur pour vos paramètres 6 et 8 ? si c'est bien ceux ci qui modifient cela

 - Comment faire après lumière dimmée pour éteindre avec 1xS1 et non 2xS1 ?

 

Mes paramètres au cas où, avec lesquels j'ai bien joué mai sans résultats probants ;-)

 

"parameters": [

{
"id": 1,
"lastReportedValue": 10,
"lastSetValue": 10,
"size": 1,
"value": 10
},
{
"id": 2,
"lastReportedValue": 75,
"lastSetValue": 75,
"size": 1,
"value": 75
},
{
"id": 3,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 4,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 2,
"value": 0
},
{
"id": 5,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 6,
"lastReportedValue": 3,
"lastSetValue": 3,
"size": 2,
"value": 3
},
{
"id": 7,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 8,
"lastReportedValue": 3,
"lastSetValue": 3,
"size": 2,
"value": 3
},
{
"id": 9,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 10,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 2,
"value": 0
},
{
"id": 11,
"lastReportedValue": 255,
"lastSetValue": 255,
"size": 2,
"value": 255
},
{
"id": 13,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 14,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 15,
"lastReportedValue": 30,
"lastSetValue": 30,
"size": 1,
"value": 30
},
{
"id": 16,
"lastReportedValue": 5,
"lastSetValue": 5,
"size": 2,
"value": 5
},
{
"id": 19,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 21,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 22,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 23,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 24,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 25,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 26,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 27,
"lastReportedValue": 15,
"lastSetValue": 15,
"size": 1,
"value": 15
},
{
"id": 28,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 29,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 30,
"lastReportedValue": 2,
"lastSetValue": 2,
"size": 1,
"value": 2
},
{
"id": 31,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 32,
"lastReportedValue": 2,
"lastSetValue": 2,
"size": 1,
"value": 2
},
{
"id": 33,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 34,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 35,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 37,
"lastReportedValue": 1,
"lastSetValue": 1,
"size": 1,
"value": 1
},
{
"id": 39,
"lastReportedValue": 250,
"lastSetValue": 250,
"size": 2,
"value": 250
},
{
"id": 40,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 41,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 42,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 43,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 44,
"lastReportedValue": 600,
"lastSetValue": 600,
"size": 2,
"value": 600
},
{
"id": 45,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 46,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 47,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 48,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 49,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 50,
"lastReportedValue": 10,
"lastSetValue": 10,
"size": 1,
"value": 10
},
{
"id": 52,
"lastReportedValue": 3600,
"lastSetValue": 3600,
"size": 2,
"value": 3600
},
{
"id": 53,
"lastReportedValue": 10,
"lastSetValue": 10,
"size": 2,
"value": 10
},
{
"id": 54,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 58,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 1,
"value": 0
},
{
"id": 59,
"lastReportedValue": 0,
"lastSetValue": 0,
"size": 2,
"value": 0
},

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous

 

j'ai un question

 

comment associé plusieur FGD212

 

j'ai 1 maître et 1 esclave 

 

merci d'avance

0

Partager ce message


Lien à poster
Partager sur d’autres sites

via l’interrupteur ok   mai pas via l'interface  ????

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, J'ai un FGD 212 et je voulais savoir s'il est possible de l'intégré dans le tableau éclectique de la piscine afin d'allumé la lampes led ?

 

J'ai évidement le N et L et l'inter manuel sur le tableau que je voudrai bien garder.  ( qui dois surement alimenté le transfo)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout dépend du transformateur de la lampe

Envoyé de mon iPad en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites