Aller au contenu

smoo

Membres confirmés
  • Compteur de contenus

    155
  • Inscription

  • Dernière visite

Réputation sur la communauté

10 Good

À propos de smoo

  • Rang
    Membre passionné

Profile Information

  • Sexe :
    Homme
  • Ville :
    Moudon
  • Box
    Home Center 2
  • Version
    4.540

Visiteurs récents du profil

525 visualisations du profil
  1. smoo

    Occasionnelle perte Internet nécessitant un reboot

    ca va être un test intéressant mardi matin ! (mais je ne suis pas certain que c'est le meme problème). on attend de tes nouvelles sur le résultat.
  2. smoo

    Occasionnelle perte Internet nécessitant un reboot

    je reviens sur ce sujet, curieusement, depuis que j ai mis en place ma VD, je n'ai plus jamais eu de problèmes... hasard ? ou simplement le fait de faire un Ping toutes les 10 minutes suffit a garder la connexion en bon etat... ?
  3. smoo

    HC2 & HCL - 4.531 - BETA - 05/02/2019

    update fait, RAS pour l instant
  4. smoo

    Occasionnelle perte Internet nécessitant un reboot

    petit test aujourd'hui.. simplement débranché le cable internet 20 minutes, puis rebranché... la HC2 n'y retrouve pas ses petits... :-(
  5. Pas trouvé comment piloter la consigne de mes radiateurs avec l'app.... (qubino)... j espere que c est un problème... pas une volonté...
  6. smoo

    Occasionnelle perte Internet nécessitant un reboot

    le problème semble un peu différent... mais je pense qu il y a vraiment un problème depuis quelques versions autour du réseau effectivement... Genre... si je le perds... je ne me reconnect jamais... a voir... en attendant, pour observer, je me suis fait une petit VD minimaliste comme décrit plus haut, qui monitor cela toutes les 10 minutes et affiche le nombre d'erreurs successives de connection Internet. (le compteur repasse à 0 si la connection fonctionne a nouveau) Si cela fonctionne, j'y ajouterais un reboot automatique après un certain nombre d essais. j'attache ma VD si ca intéresse qq'un (je me suis largement inspiré d'autres scripts et repris une icone de la bibliothèque) Internet_connection.vfib
  7. smoo

    Occasionnelle perte Internet nécessitant un reboot

    mais je dois avouer que je ne suis pas tres convaincu par ces pistes d investigation.... Pourquoi le service perdrait soudainement sa connection internet..... a cause d un problème de dhcp ou de dns qui fonctionne parfaitement bien pour l ensemble de mon réseau qui comporte pas mal de devices et qui fonctionnent tous sans problèmes...
  8. smoo

    Occasionnelle perte Internet nécessitant un reboot

    @Nico, oui clairement anormal, et visiblement je ne suis pas le seul. je vais aussi essayer cela, mais en regardant ca, curieusement, je vois que mon reglage est tourné en DHCP alors que je l avais mis en static il y a longtemps. (mais par contre il a bien l adresse que j'ai mis statiquement...) je vais deja commencer par le mettre en statique et voir si cela change le comportement. je verrais ensuite pour tester le 8.8.8.8 merci
  9. smoo

    Occasionnelle perte Internet nécessitant un reboot

    oui, aucun acces internet depuis la HC2, alors que internet fonctionne parfaitement bien pour mes autres équipements. La 3ieme led est éteinte... La proposition de @Jojo et la solution de @Kioneoranga me semble la bonne piste effectivement. Je vais aussi essayer quelque chose comme cela ! merci dommage que Fibaro ne corrige rien à ce sujet !
  10. Depuis quelques versions, je pers de temps à autre la connexion internet Un peu embêtant car quand vous vous en rendez compte... c'est que vous êtes à distance et avez besoin d’accéder votre HC2... la troisième led bleu est éteinte... et un reboot suffit à régler le problème. apparemment je ne suis pas seul dans ce cas. est-ce que quelqu’un à trouvé le remède à ce problèmes ? merci
  11. smoo

    HC2 & HCL - 4.530 - Stable - 07/01/2019

    utilisé 3 minutes et passé à autre chose...
  12. smoo

    HC2 & HCL - 4.530 - Stable - 07/01/2019

    ca c'est moins cool aussi...
  13. smoo

    HC2 & HCL - 4.530 - Stable - 07/01/2019

    bon j ai essayé la nouvelle appli aussi (android) l idée me plait bien.... par contre c est effectivement pas abouti... - les icons personnalisée ne sont pas chargées (j ai in "?" à la place) - j ai un retour vibreur a chaque manip qui me dérange très sérieusement - j aime l idée des favoris et préférés... sauf qu il ne me laisse pas le choix de dire ce que sont mes favoris... - pas de widget y a du travail encore.
  14. smoo

    HC2 & HCL - 4.530 - Stable - 07/01/2019

    update fait, pas de soucis constaté pour l instant
  15. smoo

    HC2 & HCL - 4.521 Beta du 18/12/2018

    ok, il ne me semble pas avoir vu ca avant de mon coté avec la 4.520 (je suppose que c'est cette version dont tu voulais parler). Mais c'est vrai que je n'ai pas gardé cette version très longtemps. a suivre cette histoire... d'autres chanceux ont le meme problème ?
×