Aller au contenu

Recommended Posts

pour mes climatiseurs de 9000bt et 12000 BTU pas de problème (climatisation inverter) démarrage progressif

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai besoin de conseils. J'ai acheté un vieux FGWP102. Lorsque je le branche et que j'appuie sur le bouton, il s'éteint en quelques secondes. Lorsque je le connecte à HC3, j'obtiens une erreur : Surintensité détectée. Vérifiez la connexion ou réduisez la charge connectée à la sortie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hum, il doit être court circuité en interne, il a fondu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,
Le bouton B de mon wall plug ne fonctionne plus quand j'appuie dessus... je peux toujours controler le wall plug en Z-wave mais plus manuellement. Est-ce que ce genre de défaillance est connu? réparable ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois bien que c'est la première fois que je vois cette panne.
C'est un simple micro-switch, donc mécaniquement ça peut tomber casser, même si c'est rare. J'ai déjà eu le cas sur des boutons de (vieille, très vieille) souris par exemple.

 

Mais bon, ça ne doit pas être trop génant, à part pour l'inclusion et l'exclusion, normalement on n'utilise jamais ce bouton.
Au quotidien, ce sont les automatisme qui agissent sur le bouton.
Si maintenant tu l'utilise manuellement au quotidien.... alors à quoi sert la prise ? Suffit de débrancher la fiche de l'appareil piloté, ça revient au même non ? A l'ancienne.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement l'inclusion/exclusion c'est un peu mon problème là... j'ai basculé sur le nouveau plugin Zwavejs sur jeedom et ce module n'a pas été bien transféré... du coup j'aurai bien tenté l'exclusion/inclusion mais peux pas...

faudrait tenter l'opération peut être mais la prise me parait bien moulée :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Hum... tu peux tenter l'inclusion/exclusion après avoir branché le module, normalement pendant quelques secondes après sa mise sous tension, c'est possible, comme tous les modules Fibaro (FGS, FGD, etc)
Pour l'inclusion c'est certain.
Mais pour l'exclusion, je n'en suis pas sûr... à tester.

 

La prise est démontable, je l'ai déjà vu (mais pas fait)... regarde sur les pages précédentes du topic. Mais ça sera peut être destructif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Test non concluant pour l'exclusion...

J'ai trouvé les posts sur le démontage, il faut d'abord enlever la vis au fond de la prise de terre, je m'y attaque quand j'aurai 15 minutes !

Merci pour l'aide @Lazer

Modifié par Alan328
correction orthographe :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

tient nous informé, et si le test est concluant, lien vers le bon tuto ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/01/2023 à 23:30, Alan328 a dit :

J'ai trouvé les posts sur le démontage, il faut d'abord enlever la vis au fond de la prise de terre, je m'y attaque quand j'aurai 15 minutes !

 J'avais réussi à démonter mon tout premier Wallplug (avec un embout cruciforme très fin) pour intégrer le disque lumineux dans un tableau électrique (en remplaçant les broches par des fils 2,5mm2 soudés au circuit) mais je n'y suis pas arrivé sur un autre qui m'a lâché. J'ai pourtant acheté tous les embouts de tournevis possibles que j'ai trouvé sur Amazon mais jamais réussi à agripper la tête de la vis au fond du trou de la prise de terre.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

×