Aller au contenu

Fredric

Membres confirmés
  • Compteur de contenus

    2 241
  • Inscription

  • Dernière visite

Réputation sur la communauté

297 Excellent

À propos de Fredric

  • Rang
    Maitre Yoda du forum
  • Date de naissance 24/03/1970

Profile Information

  • Sexe :
    Homme
  • Ville :
    ANGOULEME
  • Intéret :
    La photo et la moto
  • Box
    Home Center 2
  • Version
    4.6

Visiteurs récents du profil

3 038 visualisations du profil
  1. Merci à tout, ça refonctionne !! C'est mon routeur qui avait mis en quarantaine le site Pushover, pas bloqué. j'avais été voir les sites bloqués et il y en avait pas, évidement, j'ai tout pété mes VD!! En tous cas, merci pour votre aide
  2. Cela va fonctionner avec la HC2? Je suis resté avec ma Home Center 2
  3. Merci a toi
  4. Je viens de faire un test, depuis la page web, les push vont bien au téléphone, il partent pas depuis la box
  5. Mais c'est pas gratuit à vis en fait, cela fait 10 que je l'ai, et vous?
  6. j'ai ça dans mon début en fait [DEBUG] 19:17:22: ------------------------------------------------------------------------- [DEBUG] 19:17:22: -- HC2 Toolkit Framework version 1.0.2 [DEBUG] 19:17:22: -- Current interpreter version is Lua 5.1 [DEBUG] 19:17:22: -- Total memory in use by Lua: 140.56 Kbytes [DEBUG] 19:17:22: ------------------------------------------------------------------------- [DEBUG] 19:17:22: Toolkit.Debug loaded in memory... [DEBUG] 19:17:22: Benchmark [Toolkit.Debug lib]: elapsed time: 0.001 cpu secs [DEBUG] 19:17:22: Toolkit.Net loaded in memory... [DEBUG] 19:17:22: Benchmark [Toolkit.Net lib]: elapsed time: 0.001 cpu secs [DEBUG] 19:17:22: Toolkit.Net.HttpRequest > Total memory in use by Lua: 111.28 Kbytes [DEBUG] 19:17:22: Toolkit.Net.HttpRequest > Create Session on port: 80, host: api.pushover.net [DEBUG] 19:17:22: Toolkit.Net.HttpRequest::setReadTimeout > Timeout set to 500 ms [DEBUG] 19:17:22: Toolkit.Net.HttpRequest::request > /1/messages.json?token=++++++++++++++++++++++&user=+++++++++++++++++++++++++&message=Tue+Jan+16+19%3A17%3A22+2024%2D+On+sonne+%C3%A0+la+porte&priority=0&sound=bugle with method POST [DEBUG] 19:17:22: Toolkit.Net.HttpRequest::request > Add header [DEBUG] 19:17:22: Toolkit.Net.HttpRequest::request > Add header [Host: api.pushover.net:80] [DEBUG] 19:17:22: Toolkit.Net.HttpRequest::request > Add header [User-Agent: Mozilla/5.0 (Windows NT 6.1; rv:25.0) Gecko/20100101 Firefox/25.0] [DEBUG] 19:17:22: Toolkit.Net.HttpRequest::request > Add header [Accept: text/html,application/xhtml+xml,application/xml;q=0.9] [DEBUG] 19:17:23: Toolkit.Net.HttpRequest::receive > Length of result: 4506 [DEBUG] 19:17:23: Toolkit.Net.HttpRequest::receive > Status 200 [DEBUG] 19:17:23: Toolkit.Net.HttpRequest::receive > Length of headers reponse 240 [DEBUG] 19:17:23: Toolkit.Net.HttpRequest::receive > Transfer-Encoding: chunked [DEBUG] 19:17:24: Toolkit.Net.HttpRequest::disconnect > Connected: false [DEBUG] 19:17:24: Toolkit.Net.HttpRequest::dispose > Successfully disposed [DEBUG] 19:17:24: Toolkit.Net.HttpRequest::dispose > Total memory in use by Lua: 120.66 Kbytes
  7. Là est le souci, rien dans le debug, j'ai redémarré et mon compte est toujours actif avec les même token et clé. Je vais donc gratter... Merci
  8. Bonjour à toutes et tous, depuis le 2 janvier, mes Pushover ne fonctionne plus, avez vous des soucis? Avant de gratter et défaire, refaire, je pose la question. Merci à vous
  9. Fredric

    Interactive Push

    Ah ben oui, évidement!!!!!! ça concorde tous à fait!! Merci à vous
  10. Fredric

    Interactive Push

    oui, redémarrée, restaurée à une date antérieur au soucis...
  11. Fredric

    Interactive Push

    Bonjour Nico, J'ai pas trouvé non plus, c'est vraiment soulant, je suis spammé de fou
  12. Fredric

    Interactive Push

    Bonjour à toutes et tous, cela fait longtemps que je n'ai pas posté sur le forum. Auriez vous, depuis quelques semaines des soucis avec les interactives push? D'un coup, je les reçois par dizaines pendant des heures, c'est aléatoire. j'ai l'impression que cela vient de chez "Fibaro" car pour faire un test, j'ai créé une scène bateau pour qu'il m'en envoie un, une fois que j'ai reçu le premier push, j'ai supprimé la scène et je reçoi encore et encore le même push. Ou une fois la scène lancé, c'est ailleurs dans la le programme de la box qu'il envoie les push au serveur de Fibaro? Merci de vos lumières
  13. Fredric

    Xiaomi Vaccum

    bonjour, Oui, je l'ai changé moi même. https://www.reichelt.de/fr/de/ptc-sicherung-radial-30v-3a-rueckstellend-ptc-fru30030f-p279301.html?&trstct=pos_0&nbc=1 de rien
  14. Fredric

    Xiaomi Vaccum

    Salut à tous, j'ai du changer un composant sur mon S5 car il ne chargé plus complètement, il donné "ERREUR 13". suite au changement, il a fallu que je le supprime de l'application et donc le Token a changé. j'ai trouvé un petit log qui le donne en 2 seconde: https://github.com/PiotrMachowski/Xiaomi-cloud-tokens-extractor Token-extractor.exe cela ouvre une page DOS on renseigne sont login puis son MP, on fait entré sur le choix 3 et le Token s'affiche comme par magie, trop facile!! à bientôt
  15. Fredric

    HC2 & HCL - 4.601 - BETA - 15/03/2021

    Je passe mon tour, mes box ronronnent comme des petit chat
×