Welcome to Domotique-fibaro

 

Inscrivez-vous maintenant pour accéder à toutes nos fonctionnalités. Une fois inscrit et connecté, vous serez en mesure de contribuer à ce site en soumettant votre propre contenu ou en répondant au contenu existant. Vous serez en mesure de personnaliser votre profil, de recevoir des points de réputation comme une récompense pour la soumission de contenu, tout en communiquant avec d'autres membres via votre boîte de réception privée, et bien plus encore! Ce message sera supprimé une fois que vous vous êtes connecté.

 

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

mcfly587

FGWPE-102-ZW5 -> OFF == Bipolaire ?

Bonjour,

 

j'aurais aimé savoir si quelqu'un peut me confirmer que le plug de fibaro coupe bien les 2 phases lorsque le module est sur OFF ...

 

Je souhaite domotiser mon aquarium j'aimerais donc éviter de me faire "zinguer" quand j'ai les mains dedans :D

 

Merci d'avance pour votre avis ;)

 

Si vous avez d'autres idées ...

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bonjour @mcfly587 et bienvenu sur le forum,

Malheureusement, il n'y a qu'une seule borne qui est coupée, pas les deux.

 

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Did, merci pour la réponse. Mauvaise nouvelle donc :(

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Mais il reste une solution, ce serait d'alimenter un relais bipolaire avec une bobine en 220V sur la sortie du wallplug ou d'un module FGS.

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Mouais je rappelle que le neutre est relié à la terre en france donc pas trop de risque si ta phase est coupée. Au pire tu débranches :)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui, mais j'avais cru comprendre que chez plusieurs amis Belges du forum, la tension distribuée aux abonnés est différente de chez nous, du 220V triphasé donc ils n'utilisent pas le neutre dans l'installation (qui doit donner 110V avec une phase) et se retrouvent avec la phase (différente) sur les deux trous de la prise de courant.

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

@Did, en fait ca dépend surtout de ce que la personne demande lors de son installation...  moi je suis en triphasé 400V, chez mes parents c'est du 220v normal, et le triphasé 220v n'est presque plus utilisé

Modifié par Cardane
0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Ah tant mieux, je crois que c'est @jojo qui a aussi du 220V triphasé.

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet

Envoyé de mon Nexus 5 en utilisant Tapatalk

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ok @Did, j'avais pas vu pour le coup du triphasé (c'est pour ça que j'ai précisé aussi que c'était valable pour la france)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui, en France, je ne pense pas qu'il reste encore du 220V triphasé (il y en avait encore dans la fin des années 80 sur Paris).

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @jojo, c'est toi qui a demandé une installation en 220v triphasé ? parce que il y a quelques années j'habitais près de nivelles et le gars m'avait dit que j'avais le choix en tre le 220 normal ou le 400 triphasé, mais pas le 220v tri...  en plus c'est chiant ça, tu n'as le neutre nulle part alors ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Je crois qu'il arrive au disjoncteur de tête, mais du coup inutile dans l'installation.

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, effectivement, il y a toujours le neutre en entrée, mais c'est dommage pour tous les modules qui veulent le neutre, ca limite le choix alors

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 Mais ils fonctionnent quand même, dès l'instant que c'est du 220V.

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai achté la maison il y a 10 ans.

Elle avait été construite en 1998.

Je n'ai pas de neutre au niveau de mes prises. Peut-être qu'il y en a un en tête de circuit, mais j'y connais RIEN dans tout ça.

Tout ce que je sais c'est que antre A & B j'ai 220V, idem entres les phases A & C et B & C.

J'ai pu domotisé l'éclairage preque partout (car j'ai en effet toujours du 220V qui arrive en permanence dans l'interrupteur qu'il faut. Il y a une pièce où je n'ai pas pu le faire car je n'ai qu'un seul fil.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais contrairement à nous où c'est entre phase et neutre le 220v :) Entre phase c'est 380v.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@Did moi non plus pas de neutre dans la maison belge et elle a 20 ans et quand tu viens de france et que tu mets la tete dans le tableau elec et bien tu ne sais plus ou tu habites :2:

1

Partager ce message


Lien à poster
Partager sur d’autres sites

 Oui, j'imagine que quand on est pas du métier, ça doit surprendre d'ailleurs pour être aux normes, il doit falloir mettre des disjoncteurs bipolaires (deux pôles protégés) et pas des unipolaire + neutre qui ne protègent que la phase comme chez nous?

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes disjoncteurs bipolaires sur l'installation

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon, la bipolarité, ça se soigne au lithium

 

:98:

3

Partager ce message


Lien à poster
Partager sur d’autres sites

Extra celle là, t'es en forme @Lazer

0

Partager ce message


Lien à poster
Partager sur d’autres sites