Aller au contenu

Recommended Posts

Une idée non mais cela m'est arrivé il y a quelques mois. Et cela a refonctionné quelques semaines après sans rien modifier

Je n'ai rien trouvé pourtant mes mails ne partent plus par les serveur fibaro. La boîte mail en réception est sur Gmail. Le lecteur de mail est sur osx Catalina.

J'ai soupsonné le couple osx mail et Gmail qui ne font pas toujours bon menage

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai installé l app gmail et la photo est bien visible
C est donc l app native mail d iOS qui bloque la photo.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

petite question sur la syncro de vos HIKs. Même si ce n'est pas impactant, mes 2 HIK branchés synchronise en 100MbE et pas 1G. ca donne quoi chez vous ? 

je pose la question car il me semble que j'ai un problème qq part sur le réseau (l'apple tv est aussi en 100 alors qu'avant elle était en 1G)

j'essai d'identifier la prise défectueuse ...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso je suis en 100 aussi depuis le début.

Partager ce message


Lien à poster
Partager sur d’autres sites

Les caméras oui sont en 100 Mbps, tout comme la HC3 et beaucoup d'appareils "légers".

 

Ça coûte moins cher, ça consomme moins, et ça reste plus performant en pratique que du Wi-Fi, donc faut pas s'inquiéter c'est normal.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci.
La HC2 est à 1GbE chez moi mais ils ont peut être décider de synchroniser plus bas pour la HC3.

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes mais la HC2 état un vrai PC avec une carte mère x86, pas super optimisé, elle consomme beaucoup (et pas que à cause de la carte réseau)

 

Mais 100Mbps c'est plus que suffisant pour le flux de la caméra, qui tourne plutôt autour de 10M selon comment tu l'as configuré.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/09/2020 à 21:04, Sakkhho a dit :

J ai fait qq tests en intérieur pour le moment avec la comparaison avec une ancienne foscam

Grosso modo
- de nuit sans lumière extérieur c est pas génial et je préfère une vision IR
- si j’allume les LED c est fantastique., comme en pleine jour.

Je vous poste rapidement les photos comparatives.

Bonjour

la dernière mise à jour firmware 5.5.160 permet enfin de faire allumer les leds de la  DS-2CD2347G2-L pendant un temps définie :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à vous,

quelle est la différence entre les ref DS-2CD2347G2-L et DS-2CD2347G2-LU?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, lamparo a dit :

Bonsoir à vous,

quelle est la différence entre les ref DS-2CD2347G2-L et DS-2CD2347G2-LU?

U veut dire qu'elle a un micro incorporé

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

à Ok, merci pour tes lumières :17:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, lamparo a dit :

à Ok, merci pour tes lumières :17:

De rien. elle existe en 2,8mm et 4 mm donc à choisir selon l'angle que l'on veut couvrir. 

2.8 = 109° horizontale 

4.0 = 94° horizontale.
donc 4 versions au total.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pris 2.8, ça va me permette de couvrir tout le jardin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello.
J ai enfin installé ma colorvu à son emplacement définitif.

Sans que je comprenne vraiment pourquoi le mode miroir pour basculer l image au bon endroit change tout seul.
Par exemple l image en ce moment en inversé.

Vous savez d ou cela peut venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Même pas.
Sans rien touche j ai la tête à l envers :-)


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, Sakkhho a dit :

Même pas.
Sans rien touche j ai la tête à l envers :-)
 

 

quel firmware ?

Modifié par belnea

Partager ce message


Lien à poster
Partager sur d’autres sites

La dernière je crois pour ma cam ; DS-2CD2347G1-LU

 

V5.6.5 build 200316

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu aussi ce problème avec surveillance station

La solution que j'ai trouvé c'est de modifier directement sur la caméra et plus rien toucher après

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je modifie sur la caméra pour revenir en vue « normale » justement

Surveillance station tente peut être de remettre dans une config différente à un moment ( quand activation par exemple ? )


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Hummm. Je pense que c est lors de l activation de la caméra dans SS


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans "optimisation", onglet "avancée", on peut demander que ce soit la camera qui décide

  • Thanks 1

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement ca doit être ca. Merci =

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 04/07/2021 à 20:24, belnea a dit :

Bonjour

la dernière mise à jour firmware 5.5.160 permet enfin de faire allumer les leds de la  DS-2CD2347G2-L pendant un temps définie :-)

Salut Belnea,

tu l'as trouvé ou ta version 5.5.160, je l'ai, mais seulement en anglais, j'aimerai rester en français ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Tant que je suis dans les questions, je n'arrive pas à activer les fonctions WDR et HLC, j'ai un message qui me demande de désactiver des fonctions, mais je ne vois pas ou!!!

Capture1.PNG.6c349be09555d77cebe427ca79fa1d3b.PNGCapture.PNG.1c664ab5c28e75b42d38961bbefa4e44.PNG

 

Il y a dans l'onglet "évènement": "évènement" et "évènement intelligent, quel est la différence entre les deux. J'ai activé les deux, c'est bon, ou ne faut-il utiliser qu'un des deux? 

 

Capture2.PNG.5816d5e4cd8abd85578463763eb14617.PNG

 

Partager ce message


Lien à poster
Partager sur d’autres sites

×