Aller au contenu

Sp0oNy

Membres confirmés
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

Réputation sur la communauté

12 Good

À propos de Sp0oNy

  • Rang
    Nouveau
  • Date de naissance 12/10/1977

Profile Information

  • Sexe :
    Male
  • Ville :
    Lyon
  • Box
    Home Center 2
  • Version
    4.042
  1. Sp0oNy

    HC2 &HCL - 4.520 - Stable - 22/11/2018

    Salut ! Et bien moi, j'ai perdu l'accès Cloud avec la 4.520 ! Du coup, plus de Google Home à la maison... Waf critical. Dès restauration en 4.510, retour de l'accès cloud. J'hésite à retenter pour voir... En lisant les posts, j'ai l'impression que je suis le seul : personne n'a eu le même problème ? ***Edit*** Bon, finalement, le retour de l'accès cloud en 4.510 marche une fois, au boot... et puis *pouf* ça bloque, obligé de reboot la box. ***Edit 2*** Ok, j'ai trouvé ! Rien à voir avec la mise à jour : cela venait du mon filtre parental DNS utilisé sur mon routeur qui a du drifter a peu près en même temps que la mise à jour. Donc pour résumer : pas de soucis en 4.520, et le restauration 4.520 => 4.510 fonctionne bien !
  2. Sp0oNy

    HC2 - 4.510 - Stable - 02/08/2018

    Tu venais de quelle version ? J'avais eu le même problème avec la 4.503B.
  3. Sp0oNy

    HC2 - 4.510 - Stable - 02/08/2018

    Comme indiqué sur l'autre thread : box mise à jour depuis le firmware 4.504 sans soucis... pour l'instant.
  4. Sp0oNy

    HC2 - 4.180 - Stable - 26/04/2018

    Ouep... proposée vers 17h je pense... Installée depuis la 4.504 sans soucis.
  5. Sp0oNy

    HC2 - 4.180 - Stable - 26/04/2018

    Ben voilà, la 4.510 stable vient de sortir... install en cours...
  6. Sp0oNy

    Google Home

    Pour ma part, j'ai modifié mon applet IFTTT pour trigger sur 'pourrais-tu $', 'peux-tu $' et 'je voudrais $'. En réponse il me dit '$ ? Pas de problème !' Pas de modification du script de Steven, mais passage des descriptions à l'infinitif. Exemple : Question : Ok google, pourrais-tu allumer le salon ? Réponse : Allumer le salon ? pas de problème ! Jarvis (ou plutôt Alfred, dans mon cas) est parti à la retraite... Waf & kids accepted !
  7. Sp0oNy

    Google Home

    Ca marche au poil ! Merci pour ce contournement malin, et la réactivité ! Mme était déçue de la disparition subite de cette fonctionnalité... juste au moment ou elle avait acheté 2 GH mini...
  8. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Ouai mais si ça marche je me vois mal laisser un PC dans la colonne VMC derrière ma douche !
  9. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Le beau foutage de gueule... J'en ai essayé plusieurs dont une batterie externe Anker (qui charge mon téléphone plus vite que le chargeur mural). Je n'avais pas fait le test avec le chargeur d'iPad vu les retours précédents, mais je le ferai (sans conviction).
  10. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    @971jmd : Alors pour la mousse expansive, il faudrait que je casse toutes les alvéoles, ça me parait compliqué. Vu que c'est dans ma colonne VMC, je pense plutôt découper un cadre dans l'alvéolaire (ne laisser qu'une paroi de placo) pour tester... Un coup d'outil oscillant et hop @Nico : à‡a a l'air de fonctionner sur une paroi placo normale (il ne bip pas comme derrière l'alvéolaire, mais je ne peux pas tester la détection de mouvement). Je n'ai plus de chute de plaque pour tester mieux... Et oui, je confirme que ça fonctionne nickel à travers le plan de travail de la cuisine.
  11. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Si ça marchait je pense que je répondrais 'oui' à toutes les questions, lol. Mais à part le problème de ma cloison, il faut reconnaître que ça marche bien... Mais l'utilité viens surtout de l'intégration murale, pour moi. Je (compte) l'utilise( r) derrière la cloison de douche pour piloter la Squeezebox de la salle de bains (Volume +/-, Track +/-, Play, Pause).
  12. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Non, pas contacté le support pour ma part, je voulais attendre les retours ici. Sur le forum officiel, quelqu'un a le même problème : http://forum.fibaro.com/index.php?/topic/21418-swipe-wont-respond-through-plasterboarddrywall/?hl=swipe
  13. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Si y'a du creux au milieu ça ne peut pas marcher ? Pourquoi ? Mon problème est probablement là , c'est une cloison alvéolaire...
  14. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Pareil : j'ai essayé en faisant des cales en carton dans les coins, et même tenu à la main. J'ai le même problème dès que je suis à moins de 2cm (à la louche) du placo. Je viens de désactiver la fonction d'entrée dans le menu en maintenant la main devant, pas encore testé, mais je suis pessimiste. Edit : Test effectué, pas mieux.
  15. Sp0oNy

    Test Du Fibaro Swipe Avec La Hc2

    Je viens de faire les tests avec 4 alimentations différentes, c'est pareil. Il semblerait bien que ce soit la cloison en placo qui génère ces fausses détections.
×